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Introduction

About the Multisizer 4

The Beckman Coulter Multisizer™ 4 is a flexible, multi-channel analyzer employing the industry
standard Electrical Sensing Zone (ESZ) method, together with state-of-the-art Digital Pulse
Processing (DPP) technology to provide both particle sizing and counting within an overall size
range of 0.4 um to 1600 um. Data is acquired and processed using proprietary Digital Signal
Processing (DSP) circuitry and may be archived, displayed, and re-analyzed on any PC equipped
with a Pentium® I or similar microprocessor running Beckman Coulter’s Multisizer™ 4 software on

Microsoft Windows® operating system versions NT 4.0, 2000, or XP. 1

Figure 1 Multisizer 4 Analyzer

How the Multisizer 4 Works

PN A51387AB

The Multisizer 4 uses a unique, mercury-free “isolated piston” system to draw suspensions through
the aperture at a steady rate and to meter these liquid volumes precisely enough to measure
accurate particle concentrations. The instrument is also equipped with a continuous flow
alternative for applications where accuracy of liquid metering is less important or less critical, as
well as options that allow the user to define analysis parameters based on elapsed time or particle
count.

1 All trademarks are the property of their respective owners.
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XVi

By using the very latest in digital pulse measurement techniques, an entire analysis (which may
consist of many thousands of particle pulses) can be stored either in memory or on disk for recall
and reprocessing without the need to re-run the sample. Each pulse is stored at maximum
resolution so that, for the first time, the genuine resolution of an analysis can be increased up to a
hundred-fold in real-time by narrowing the size range of interest, eliminating the need to re-run
the sample. The Convert Pulses to Size feature in the software allows measurements from the lowest
to the highest possible resolution to be made on just one pass of sample through the aperture.

Storing the individual values of pulse heights means that it is not necessary to predetermine the
number of size classes (also called “channels” or “size bins”) into which any size distribution can be
divided. This choice is at the discretion of the operator and can be chosen either before or after the
analysis or even changed during analysis. Any number of channels from 4 up to 400 may represent
a partial or full range of an aperture. A smaller number may improve the appearance of a size
distribution by reducing statistical scatter in the results, while details in the results may be
enhanced by increasing the number of size classes in regions of particular interest. A higher number
of channels provides more detail about the size of the particles. The advanced digital electronics
used in the Multisizer 4 allow the number of channels to be changed in real time without losing any
of the information acquired with other channel spacing.

Results can also be stored in a fully processed (abridged) form that conserves disk space. Although
in this form the raw pulse data is lost and cannot be re-analyzed at a different resolution, the
processed results still can be enlarged, or a region of interest selected, using the Zoom facility in the
software.

Both number data and size distributions are corrected by proprietary algorithms for the occurrence
of multiple particle passage (coincidence) in the aperture. An indicator provides real time particle
concentration in the analysis suspension. The Multisizer 4 software includes a pulse monitor
window that offers a guide to the electronic behavior of the aperture. The time base of this window
can be adjusted to show either pulse concentration or the shapes of individual pulses. Electronic
pulse editing facilities ensure that very narrow size distributions can be highly resolved by
minimizing the effect of line width broadening in the sensing aperture.

Particle Size Determination

In industrial applications, historically it has been common practice to report particle “size” in
linear terms, and so the volume of a particle is converted into an equivalent spherical diameter
(ESD). In this case, the “particle size” is the diameter of a sphere whose volume is equal to that of
the particle. The biological and biomedical sciences traditionally (when reporting the results of
cellular analyses) are more accustomed to using actual volumetric metric units, and in these
applications “particle size” is usually presented in terms such as femtoliters or cubic microns (fL,

or um3),

Particle surface areas can be calculated, with the assumption that the surface area is that derived
from (and equates to) the surface area of a perfect sphere whose ESD is the same as that of the
volume of the particle.

The International Standard ISO 13319 Determination of Particle Size Distributions—Electrical
Sensing Zone Methods describes and gives guidance on the measurement of the size distribution of
particles using the Coulter Principle.

PN A51387AB
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Multisizer 4 Specifications

Displaying Multisizer 4 Data

The Multisizer 4 can display data graphically as number, volume, mass, and surface area size
distribution plots, or as tables of values versus size. Both display types can show data as differential
or cumulative frequencies. Full data reduction facilities are included for statistical and trend
analysis, with export and import capabilities to text and spreadsheet programs via disk files or the
Windows Clipboard. The Multisizer 4 can print results using any printer compatible with the
Windows platform and drivers installed on the system.

A report facility allows results to be combined with sample information in a user-selectable way to
produce a systematic reporting configuration. Report formats can be individually named for ease of
archiving and retrieval. Number and date formats are supported in both conventional as well as in
1SO 9276-1 forms.

Multisizer 4 Components

The Multisizer 4 system comprises an integrated fluid handling and pulse processing unit (the
Analyzer Module) and a personal computer with a monitor with a minimum resolution of
1024 by 768. A keyboard, mouse and an ink-jet printer are also part of the system.

Multisizer 4 Specifications

Multisizer 4 dimensions and weight, environmental conditions, and operational parameters are
listed in this section.

Dimensions and Weight

PN A51387AB

Weight, dimensions and power (excluding computer):

Unpacked weight: 45 kg (99 Ib)

o Width: 45 cm (18 in)

*  Depth: 60 cm (24 in)

*  Height: 60 cm (24 in)

« Input Voltage within Set Ranges: 100-120 VAC; 230-240 VAC * 10%; single phase
*  Supply Frequency: 47 to 63 Hz inclusive

e Power: Less than 55 VA (watts)

*  Fuse types: 240 V, IEC (5 x 20 um), Time delay (T), 3.15 A

NOTE
The use of other fuse types may result in damage to the instrument.
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Multisizer 4 Specifications

Environmental Conditions

This instrument is safe for indoor use only.
Installation category: 11

Pollution degree: 1

Operating Temperature: 5°C to 40°C
Relative Humidity: 10% to 80% without condensation

Altitude: Up to 2000 m (5500 ft). Above 7300 m (20,000 ft) unpressurized transport may damage
the monitor.

Electrolyte Solutions: All aqueous and non-aqueous electrolyte solutions devised for use with
aperture technology are suitable for use with the Multisizer 4. Electrolytes should be
compatible with glass, fluoropolymers, fluoroelastomers, and stainless steel.

Operational Parameters

Xviii

Particle Size Range: 0.4 ym to 1600 um in diameter
Volume: 0.034 um?3 to 2144.66 x 10% um3

NOTE
The upper size limit is dictated by solution viscosity and particle density, and the lower limit by
the aperture size, solution conductivity, and environmental conditions.

Displayable size units: um, um?, um3, fL

Number of channels: Pulse data is stored in unchannelized form and can displayed in up to 400
size classes for any selected size range. The number of channels and their range can be
reprocessed as necessary.

Digital pulse processor: High-speed digitalization of the signal allows the definition of pulses by
anumber of characteristics. This information may be used at a later time to recalculate the size
distribution using different pulse parameters.

Pulse data: Up to 525,000 pulses per analysis

Linearity for 2% to 60% of aperture diameter (10% to 80% of aperture diameter for a 2000-um aperture):
+ 1% for diameter, + 3% for volume

Aperture tube sizes: 20-um to 2000-um apertures (nominal sizes). Each size allows the
measurement of particles in a range of 2% to 80% of aperture diameter, except the 2000-um
aperture, which is capable of 10% to 80% of aperture diameter.

PN A51387AB
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Before You Start: Warnings and Cautions

Aperture Diameter Range (um) Volume Range pm3 or fL

(Nominal

Diameter, Total Standard | Extended Total Standard Extended

Hm)

20%* 0.4-16 0.4-12 12-16 0.034-2.14x103 0.034-905 905-2.14x103
30* 0.6-24 0.6-18 18-24 0.113-7.24x103 0.113-3.05x103 3.05x103-7.24x103
50 1.0-40 1.0-30 30-40 0.524-33.5x103 0.524-14.1x103 14.1x103-33.5x103
70 1.4-56 1.4-42 42-56 1.44-92.0x103 1.44-38.8x103 38.8x103-92.0x103
100 2.0-80 2.0-60 60-80 4.19-268x103 4.19-113x103 113x103-268x103
140 2.8-112  |2.8-84 84-112 11.5-736x103 11.5-310x103 310x103-736x103
200 4.0-160 | 4.0-120 | 120-160 33.5-2.14x10° 33.5-905x103 905x103-2.14x10°
280 5.6-224 |5.6-168 | 168-224 92.0-5.88x10° 92.0-2.48x106 2.48x103-5.88x106
400 8.0-320 [8.0-240 | 240-320 268-17.2x106 268-7.24x10° 7.24x106-17.2x106
560 11.2-448 |11.2-336 | 336-448 736-47.1x106 736-19.9x106 19.9x100-47.1x106
1000%* 20-800 20-600 600-800 4189-268x10° 4189-113x106 113.1x100-268x10°
2000** 200-1600 | 200-1200 | 1200-1600 | 4.19x10%-2.14x10% |4.19x106-905x106 | 905x100-2.14x10°

* Range depends on system cleanliness and environmental electrical noise.

** Range depends on sample density.

»  Aperture current range: 30 UA to 6000 UA in 0.2-uA steps

e Aperture current accuracy: + 0.4% of setting

e Polarity error: Less than 0.5%

+  Time mode range: 0.01 to 1000 seconds, selectable in 10-ms increments

Metering system: Mercury-free wide range metering pump

*  Metered sample volumes (volumetric mode only): Continuously selectable from 50 uL to 2000 uL

*  Volumetric pump accuracy: Better than 99.5%

Regulatory Compliance

This software is FDA 21 CFR part 11 compliant.

Before You Start: Warnings and Cautions

Warnings

PN A51387AB

In this document, a red header box alerts you to a warning message.
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Before You Start: Warnings and Cautions

XX

/\ WARNING

A warning message describes either a potentially hazardous situation which, if not
avoided, could result in death or serious injury to the operator.

Electrical Warnings

High voltages are present inside the instrument. Always disconnect the instrument from the
power supply before removing the cover.

The instrument must be grounded properly.

Chemical Warnings

Do not use any electrolyte solutions that are not compatible with the materials of construction.
Consult Beckman Coulter, Inc. or its local representative before using any concentrated acids or
alkalis in the instrument.

Toxicity, safety, and proper handling procedures for electrolyte and reagents used in particle
and cell analysis should be adhered to at all times. Consult appropriate safety manuals and
Material Safety Data Sheets for the items.

Care should be taken when mixing or exchanging solutions. Reactions can occur between
incompatible solvents and electrolyte salts, and may be violent.

Do not use azide and cyanide salts in acid solutions.

Flammable electrolyte solutions should be prepared for use in an appropriate environment and
brought to the instrument only when required for an analysis.

Mechanical Warnings

Do not interfere with or attempt to disable the interlocks incorporated in the door and platform
assembly.

Do not use force to remove or replace any glass item. In the event of difficulty, consult Beckman
Coulter, Inc. or its local representative.

Replace an aperture tube empty of electrolyte. Do not attempt to pre-fill a tube before placing
it in the aperture tube connector.

Fire Warnings

Many non-aqueous electrolyte solutions are flammable and contain organic salts that can
support or enhance fire. Where possible choose less flammable alternatives.

Prepare and filter flammable solvents and electrolyte solutions away from the Multisizer 4,
preferably under a suitable fume hood. Extinguish all open flames in the vicinity and observe
normal precautions against ignition by hot surfaces or electrical sparks.
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Cautions

In this document, a yellow header box alerts you to a caution message:

/\ CAUTION

A caution message describes a potentially hazardous situation, which if not
avoided, may result in minor or moderate injury. It can also be used to alert
against unsafe practices.

Electrical Cautions

Power must be largely free from interference. The Multisizer 4 is CE, UL and CSA compliant with
regards to electrical interference but some circumstances may benefit from a constant voltage
transformer or regulator.

Chemical Cautions

« If Beckman Coulter ISOTON® II is used, the Multisizer 4 must be drained and flushed through
with distilled water before carrying out a sodium hypochlorite solution (bleach) disinfection
procedure.

o If the Multisizer 4 has been subjected to a bleach disinfection procedure, the instrument must
be drained and flushed through with distilled water before refilling with ISOTON® I1.

 Never stand containers of liquids on top of the Multisizer 4. Repair of instruments damaged or
affected by spilled liquids will not be covered by any warranty or guarantee.

NOTE
The Multisizer 4 performs best when it has reached a steady working temperature. This
typically takes 15 minutes from powering on the Analyzer.
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CHAPTER 1

Analyzer Overview

Overview

New Multisizer 4 Features

PN A51387AB

New Multisizer 4 features allow the operator to ensure consistent and accurate results.

Bar Code Reader
The Bar Code Reader allows the operator to:

« Identify expired Beckman Coulter ISOTON® II by recording lot number and expiration date
 Enter sample information automatically

»  Prompt the software to load the Beckman Coulter ST aperture tube size, serial number, and Kd
value after the tube has been calibrated

 Enter the Multisizer 4 Smart Technology Beaker size, which prompts the Analyzer to move the
stirrer into the ideal position for uniform particle distribution.

Sample Platform Beaker and Accuvette® Guides

Beaker guides on the sample platform align Multisizer 4 Smart Technology Beakers and
Accuvette® STs relative to the aperture tube for optimal and repeatable results. For more
information on the Beaker and Accuvette® guides, see Sample Platform, page 1-9.

Automatic Stirrer Positioning

Software controls automatically position the stirrer based on beaker and aperture tube size for
consistent results (see Standard Operating Method: Description, page 4-3). In addition, the software
allows the operator to select stirrer speed and direction for uniform particle suspension. The
Multisizer 4 software records stirrer position, speed, and direction, including adjustments made
during an analysis run, so that you can easily reproduce analysis results (see Viewing Control Panel
Actions in Run Information, page 1-6).
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Automatic Blockage Detection

The Multisizer 4 automatic blockage detection feature monitors analysis runs for aperture blockage
and can automatically unblock the aperture and continue a run without operator intervention. The
Multisizer 4 allows the operator to select blockage detection settings based on current run data or
reference runs, view a blockage monitoring graph during analysis runs, and review blockage
monitoring data after a run is complete.

Extended Dynamic Range

The Multisizer 4 is capable of measuring particles in the range of 2% to 80% of the aperture diameter,
and in the range of 10% to 80% of the aperture diameter for a 2000-um aperture tube. The standard
range is 2% to 60%; an extended dynamic range of 60% to 80% is available to examine broad
distributions that extend above the 60% threshold. This feature is intended for examining particles
in the small “tail” of a distribution that extends above 60%. For best results and to minimize
blockage, it is recommended to use a larger aperture size for samples that contain a significant
concentration of particles above 60% of the aperture diameter.

Multisizer 4 Components

The convenient design of the Beckman Coulter Multisizer 4 places the Sample Compartment,
Control Panel, and Electrolyte and Waste Jars at the front of the instrument.

Analyzer components are labeled in Figure 1.1 (below).

A Sample Compartment

B Control Panel

C Waste and Electrolyte Jar Compartment
D Electrolyte Jar

E Waste Jar

Figure 1.1 Multisizer 4 Analyzer Components
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Power ON/OFF Switch

The ON/OFF switch is located next to the power cable on the rear panel of the instrument.

/\ CAUTION

Make sure that the Analyzer has been powered down for at least 20 seconds
before restarting. This ensures that the power supply has been depleted of
voltage and allows the processor to reset.

NOTE
The Multisizer 4 performs best when it has reached a steady working temperature. This typically
takes 15 minutes from powering on the Analyzer.

Sample Compartment

The Sample Compartment is located at the front of the Analyzer on the right as you face the
instrument (Figure 1.1, A).

The door of the Sample Compartment consists of two layers of glass laminated on either side of a
conductive material. When closed, the conductive material in the door reduces electrical noise
created by electromagnetic fields (EMFs) in the vicinity. For information on other causes of noise in
sample analyses, see Reducing Noise, page 9-1.

NOTE
The Multisizer 4 software will display an error message if you attempt to start a sample run while
the door is open.

For information on components inside the Sample Compartment, see Sample Compartment,
page 1-3.

Control Panel

The Control Panel is located in the center of the front panel (Figure 1.1, B). For information on
Control Panel buttons, status lights, and the Bar Code Reader, see Control Panel, page 1-5.

Electrolyte Jar

PN A51387AB

The Electrolyte Jar is located next to the Control Panel on the front of the Analyzer (Figure 1.1, D).
Electrolyte is used to fill the system, flush particles out of the system, rinse the aperture tube, and
unblock the aperture.

It is preferable that you use the same electrolyte solution in both the Electrolyte Jar and the sample
beaker or Accuvette® ST. When running an analysis, however, the Analyzer draws only sample
beaker electrolyte solution through the aperture orifice.

Electrolyte solution passes through the orifice only during the unblock procedure, when the
Analyzer pushes fluid through the aperture in reverse to remove particles.

1-3
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Waste Jar

The Waste Jar is the larger of the two jars, located to the left of the Electrolyte Jar (Figure 1.1, E).
During an analysis, the Analyzer fills the Waste Tank with electrolyte solution drawn through the
aperture tube. You can empty the Waste Tank fluid into the Waste Jar using settings in the
Multisizer 4 software (see Waste Tank Settings, page 9-6).

Electrolyte and Waste Jar Fluid Levels

The Multisizer 4 software displays the fluid levels in the Electrolyte Jar and Waste Jars on the Status
Panel (Status Panel, page 2-8).

The fluid levels in the Electrolyte and Waste Jars are calculated by weight. It is usually necessary to
calibrate the weight sensors only once, when you set up the Analyzer. If you switch to an electrolyte
with significantly different density, however, you may need to recalibrate the Electrolyte and Waste
Jar sensors (see Calibrating the Electrolyte and Waste Jars, page 9-13).

Installing and Removing the Electrolyte and Waste Jars
The lids of the Electrolyte and Waste Jars remain attached to the Analyzer.
To install an Electrolyte or Waste Jar:

1. Place the Electrolyte or Waste Jar tube inside the jar.
2. Lift the jar until the lid is in place.
3. Hold the jar from the bottom and slide the jar into the appropriate compartment (Figure 1.2).

To remove an Electrolyte or Waste Jar:

1. Hold the bottom of the jar.
2. Lift the jar slightly and pull the jar away from the Analyzer.
3. Tilt the jar and pull the jar away from the lid and tube.

=n

=
| % 5E
)
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Figure 1.2 Installing the Waste Jar
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Control Panel

The Control Panel includes an ON light, status lights, stirrer control buttons, and the Bar Code
Reader.

Control Panel functions are labeled in Figure 1.3 (below).

A Analyzer ON Light
B Analyzing (Green) and Attention (Amber) Lights
C Stirrer ON button
D Stirrer Direction buttons (CW and CCW)
E Stirrer Speed buttons
F Bar Code Reader
e
B
=)y 1 (:
L
~*~T—D
&1
e o] F

Figure 1.3 Control Panel

Disabling the Control Panel Buttons

You can use the Control Panel buttons during a sample run to turn the stirrer on or off, reverse the
stirrer direction, and increase or decrease the stirrer speed.

To disable the stirrer control buttons during sample runs, use the Edit the SOM (Standard Operating
Method) window in the Multisizer 4 software.

To disable the Control Panel stirrer buttons:

1. Inthe Multisizer 4 software Main Menu, select SOP > Edit the SOM.
2. Inthe Edit the SOM (Standard Operating Method) window, select the Stirrer tab.

3. Onthe Stirrer tab, check the box next to Disable instrument keypad during run, and click .

NOTE
If Accuvette® ST or Parked out of beaker is selected, Disable will not be available.
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Viewing Control Panel Actions in Run Information

If you use Control Panel buttons to adjust stirrer operation during an analysis run, the Multisizer 4
software stores all changes in stirrer operation, direction, and speed with sample run information.

To view sample and run information:

1. Open an analysis file.

2. Select RunFile > Get Info on the Run Menu bar.

ON Light

The blue ON light is located at the top of the Control Panel (Figure 1.3, A)

Analyzing and Attention Lights
There are two status lights (Figure 1.3, B): Analyzing and Attention, below the ON light.

¢ The green Analyzing light is on when the Analyzer is running an analysis. It duplicates the
function of the green LED light in the Sample Compartment.

+ The amber Attention light flashes when an error prevents the Analyzer from starting a run (for
example, when the door is open or the sample platform is not in place). The amber Attention
light duplicates the function of the amber LED light in the Sample Compartment. When the
amber light flashes, the Multisizer 4 software displays an error message.

Stir ON Button

The Stir ON button is located below the Analyzing and Attention lights on the Control Panel
(Figure 1.3,C). The toggle button turns the stirrer on or off. 1t is lit when the stirrer is ON. The Stirrer
operates only when the platform is in the raised position for sample analysis. It will not spin when
the platform is in the loading position.

Stirrer Direction Controls

You can select or change stirrer direction before or during an analysis run using the clockwise (CW)
or counter-clockwise (CCW) button (Figure 1.3, D).

The direction of the stirrer influences particle suspension. The clockwise (CW) direction circulates
fluid and sample particles downwards and inwards toward the base of an ST Beaker. The counter-
clockwise (CCW) direction circulates fluid and particles upwards and outwards toward the edges of
the beaker.
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NOTE
Beckman Coulter recommends the clockwise (CW) direction when using the stirrer. In general, the

counter-clockwise (CCW) direction is less effective in maintaining uniform particle distribution and
suspension.

For information on changing the stirrer direction using Standard Operating Method settings, see
Standard Operating Method: Stirrer Settings, page 4-10.

Stirrer Speed Controls

You can increase or decrease the stirrer speed using the Control Panel Speed buttons, + and -
(Figure 1.3, E).

Bar Code Reader

You can use the Bar Code Reader (Figure 1.3, F) to scan information about the following directly into
the Multisizer 4 software:

e Beckman Coulter ISOTON® II labels

+  Beckman Coulter Smart Technology Aperture Tubes (size and serial number)
e Sample

+ Beckman Coulter Multisizer 4 Smart Technology Beakers
To configure the bar code reader, see Bar Code Reader Configuration Options, page 8-15.

To use the Bar Code Reader:

In the Multisizer 4 software, a Bar Code Reader symbol indicates that you can use the scanner to
enter information automatically into appropriate text fields.

I

1. When you see the Bar Code Reader symbol in a window, hold the ISOTON® 11 label, ST Aperture
Tube, beaker, or sample bar code in front of the Bar Code Reader.

2. The bar code information appears in the correct fields in the Multisizer 4 software window.
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Sample Compartment

Sample Compartment components are labeled in Figure 1.4 (below).

Aperture tube

Aperture tube knob

Sample Platform

Platform Release

External Electrode

Stirrer

Particle Trap

LED green, amber, and white status lights

IOmMmmooOw>

Figure 1.4 Sample Compartment

Aperture Tube

The aperture tube, when in place, is located in the upper left corner of the Sample Compartment
(Figure 1.4, A).

For information on installing or removing an aperture tube, see Installing an Aperture Tube, page 3-2.

Aperture Tube Knob

The aperture tube knob (Figure 1.4, B) secures the aperture tube in place. The knob is in the locked
position when pointing up (12 o’clock position). To remove an aperture tube, first unlock the
aperture tube knob by turning the knob in either direction until it points down (6 o’clock position).
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Sample Platform

PN A51387AB

The sample platform (Figure 1.4, C) holds a Multisizer 4 Smart Technology Beaker (ST Beaker) or
Accuvette® ST. To ensure consistent results, the sample platform locks into position for analysis
runs. ST Beakers and Accuvette® STs are designed to ensure optimal fluid use and circulation with
the locked platform height.

To lower the platform, use the platform release (page 1-11).

The platform rotates and has two usable sides. One side of the platform has a guide for Multisizer 4
Smart Technology Beakers (Figure 1.5). The other side of the platform has a built-in guide for
Accuvette® STs (Figure 1.6).

The guides ensure that a beaker or Accuvette® ST will be in the correct position relative to the
aperture tube, external electrode, and stirrer when you raise the platform. The guides ensure
consistent results by maintaining an optimal distance for fluid circulation between the aperture
tube and the side and base of the beaker or Accuvette® ST.

For information on how to turn the platform, see Reversing the Sample Platform, page 1-10.

Figure 1.5 Platform in Loading Position: Beaker Side

1-9
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Figure 1.6 Platform in Loading Position: Accuvette® ST Side

Reversing the Sample Platform
To turn the sample platform from the beaker to Accuvette® ST side, or vice versa:
1. Lower the platform to the loading position, if necessary.

NOTE
Rotate the platform only when it is located at or near the loading position. This ensures that the
platform does not bump the aperture tube or stirrer while rotating.

2. Grasp the platform and lift the platform slightly. It is not necessary to use the platform release.
3. Pull the platform toward you. You will feel the resistance of a spring mechanism.
4. Continuing to hold the platform away from the rear of the sample compartment, turn the

platform until it contacts the stop pin (Figure 1.7).
5. Slowly release the platform.
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k,

Figure 1.7 Reversing the Sample Platform

Platform Release

The platform release is located on the left edge of the Sample Compartment, above the sample
platform in its lowered position (Figure 1.4, D).

To lower the platform from its locked analysis position, push the top of the release towards the rear
of the compartment.

It is not necessary to use the platform release when raising the platform to the analysis run position.

External Electrode

The external electrode is located in the upper left corner of the Sample Compartment, just behind
or to the side of the aperture tube (Figure 1.4, E).

The external electrode creates an electrical current that passes through the aperture orifice. As
particles suspended in the electrolyte solution flow through the orifice during an analysis run, the
Analyzer determines particle size by measuring the electrical pulse generated by each particle.

Stirrer

The stirrer is located at the top of the Sample Compartment, to the right of the aperture tube and
electrode (Figure 1.4, F).
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NOTE

The Multisizer 4 software automatically determines stirrer position for sample runs based on
Standard Operating Method (SOM) settings. To change the stirrer position, or park the stirrer
outside the beaker, select the appropriate checkboxes in the Edit the SOM > Stirrer tab. For
information on the Edit the SOM (Standard Operating Method) window, see Standard Operating
Method: Stirrer Settings, page 4-10. It is possible to manually reposition the stirrer if you are not
using Multisizer 4 ST Beakers and Accuvette® STs.

Particle Trap
The Particle Trap is located at the far right of the Sample Compartment (Figure 1.4, G).

The Particle Trap is designed to keep large particles from entering the system, where they could
block the system or abrade valves. Electrolyte and sample fluid from the aperture enter the Particle
Trap, where large particles drift to the bottom.

NOTE

Beckman Coulter recommends that you clean the Particle Trap when particles have settled and
filled one-quarter of the Trap. If you allow particles to collect above the one-quarter mark, large
particles may recirculate and damage the system.

Status and lllumination Lights

There are two LED status lights located at the right of the Sample Compartment, next to the Particle
Trap (Figure 1.4, H).

¢ The green (Analyzing) light is on when the Analyzer is running an analysis.

 The amber (Attention) light flashes when the Analyzer cannot start a run (for example, because
the door is open or the sample platform is not in place). When the amber light flashes, the
Multisizer 4 software displays an error message.

There are two lights that illuminate the Sample Compartment:

« The light on the right side of the Sample Compartment, next to the Particle Trap, illuminates
the Sample Compartment when the door is open. When you close the door, the light turns off
after a 10-second delay.

o The light on the left side of the Sample Compartment illuminates the aperture tube. This light
is on when the Sample Compartment door is open; when a sample run is in progress; and when
the system is filling, flushing, or draining.
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Accessories

Beakers

Multisizer 4 Smart Technology Beakers (ST Beakers) are available in 100 mL, 200 mL, and 400 mL
sizes.

The unique design of ST Beakers optimizes particle suspension. A spherical interior interrupted by
araised cone creates an unstable area below the stirrer that provides uniform particle distribution.

The base of each ST Beaker is designed to fit a built-in guide on the sample platform (see Sample
Platform, page 1-9). When the platform is raised to the analysis position, the guide positions the
beaker for optimum fluid circulation, ensuring that the aperture tube is approximately 1/8 inch
from the beaker wall. The raised base of the beaker maximizes the volume of fluid the Analyzer is
able to extract before drawing air through the aperture orifice.

The combination of ST Beakers and the built-in guide allows the Multisizer 4 to deliver consistent,
optimal results not possible to obtain with beakers designed by other manufacturers.

NOTE

If you are using a beaker produced by another manufacturer, it may be necessary to manually adjust
the position of the beaker on the platform. Variations in the position of the beaker relative to the
aperture tube, electrode, and stirrer during analysis runs can produce inconsistent results.

Accuvette® STs

Beckman Coulter Accuvette® STs are disposable and include a secure lid to prevent spills and
contamination. Rounded corners in the interior encourage re-suspension of settled particles.

Use a 20 mL Accuvette® ST in combination with an aperture tube 100 um or smaller.

The base of each Beckman Coulter Accuvette® ST is designed to fit a built-in guide on the sample
platform (see Sample Platform, page 1-9). When the platform is raised to the analysis position, the
guide positions the Accuvette® ST for optimum results and maximizes the volume of fluid the
Analyzer is able to extract before drawing air through the aperture orifice.

The combination of Accuvette® STs and the built-in guide allows the Multisizer 4 to deliver
consistent, optimal results not possible to obtain with sample vials designed by other
manufacturers.

Calibrators

PN A51387AB

Beckman Coulter provides calibrator beads in sizes ranging from 2 um to 90 um. For information on
calibrating the aperture tube and selecting the appropriate calibrator size, see Calibrating the
Aperture, page 3-10.
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Aperture Tubes

1-14

Beckman Coulter manufactures Smart Technology Aperture Tubes designed specifically for the
Multisizer 4 Analyzer. Aperture tubes designed for use with the Multisizer 3 will not fit the
Multisizer 4.

Multisizer 4 Smart Technology Aperture Tubes:
¢ Include size and serial number information in a bar code on the tube for automatic data entry

(for more information, see Bar Code Reader, page 1-7).

»  Are compatible with ST Beakers and Accuvette® STs, and work in concert with the enhanced
Multisizer 4 sample platform design (see Sample Platform, page 1-9).

 Are designed for convenience and to ensure consistent and accurate results.

For information on selecting the appropriate aperture tube size for your sample range, see Selecting
an Aperture Size, page 3-1.

Aperture tubes are fragile and require proper handling. For information on small Aperture Tube
handling, cleaning, and operating procedures, see Using Small Aperture Tubes (20 um and 30 um),
page 3-4.

Handling Aperture Tubes

It is highly recommended that you wear powder-free latex or nitrile gloves when handling aperture
tubes. Hold the aperture tube near the top during installation and removal (Figure 1.8), and avoid
touching the aperture tube at the bottom, near the orifice.

T

Figure 1.8 Proper Handling of an Aperture Tube
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Cleaning the Aperture Tube, Beakers, and Accuvette® STs

PN A51387AB

Before operating the Analyzer, rinse all system components and accessories in pre-filtered
ISOTON® II (see Pre-Filtering the Electrolyte and Cleaning Fluid, page 1-17).

/\ CAUTION

* If Beckman Coulter ISOTON?® Il is used, the Multisizer 4 must be drained and
flushed through with distilled water before carrying out a sodium hypochlorite
solution (bleach) disinfection procedure.

* If the Multisizer 4 has been subjected to a bleach disinfection procedure, the
instrument must be drained and flushed through with distilled water before
refilling with ISOTON® II.

System components and accessories include:

Electrolyte Jar

ST Aperture Tube

External Electrode

Particle Trap

ST Beaker or Accuvette® ST

When handling Aperture Tubes and other system components, it is highly recommend that you
wear powder-free latex or nitrile gloves.

To clean the aperture tube and electrode:

1.

Press the platform release (Figure 1.4, D) towards the back of the Sample Compartment and
lower the platform to the loading position.

Use a squeeze bottle filled with clean or pre-filtered ISOTON® II to rinse the aperture tube,
external electrode, and the stirrer (Figure 1.9, below).

Select an ST Beaker that is at least one size larger than the size you used for the previous run
(or a 400-mL ST Beaker if you used that size for the previous run).

Fill the clean ST Beaker with clean or pre-filtered ISOTON® II or de-ionized water (see Pre-
Filtering the Electrolyte and Cleaning Fluid, page 1-17). Make sure that the fluid level is higher
than the fluid level during the previous run.

Lift the ST Beaker to immerse the aperture tube and electrode in the ST Beaker’s filtered liquid.
Swish to remove remaining particles.

Place the ST Beaker on the platform below the aperture tube and allow remaining liquid to drip
into the ST Beaker.
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Figure 1.9 Cleaning an Aperture Tube

Cleaning the Analyzer

1-16

Clean the system thoroughly before running analyses. An effective cleaning procedure includes
filling and draining the system multiple times and in multiple cycles, alternating between de-
ionized water and 98% Isopropyl Alcohol (IPA).

Drain the system:

1. On the Multisizer 4 software Main Menu bar, select Run > Drain System.

2. Remove and empty the Electrolyte and Waste Jars.

3. Replace the Waste Jar.

Clean the system with de-ionized water:

4. Rinse and fill the Electrolyte Jar with clean or pre-filtered de-ionized water.

5. Replace the Electrolyte Jar.

6. On the Multisizer 4 software Instrument Toolbar, click to empty the Waste Tank.
7. On the Multisizer 4 Main Menu bar:

a. Select Run > Fill System, or click the button on the Instrument Toolbar.
b. When the system has filled, select Run > Drain System.

c. Fill and drain the system two more times (for a total of three times).

Remove and empty the Electrolyte Jar.
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Clean the system with 98% Isopropyl Alcohol:

9. Fill the Electrolyte Jar with 98% Isopropyl Alcohol.

10. Repeat Steps 5 through 8 above.

Clean the system with de-ionized water:

11. Rinse and fill the Electrolyte Jar with de-ionized water.
12. Repeat Steps 5 through 8 above.

Flush the system:

13. Fill the Electrolyte Jar with filtered ISOTON® I1.

14. On the Multisizer 4 software Instrument Toolbar, click the button to flush the aperture
tube.

15. Flush the aperture tube three times.

Pre-Filtering the Electrolyte and Cleaning Fluid

When working with small apertures, it is necessary to pre-filter de-ionized water and/or ISOTON® IT
used to fill, flush, or clean the system and accessories.

Filter the Isoton II or diluent solution with a compatible 0.2-um filter. A 0.1-um filter can also be
used in series with a 0.2-um filter for additional filtering. Contact a filtration supplier to determine
the appropriate filtration components for your application. One possible configuration for filtering
large amounts of diluent is shown in the diagram below (Figure 1.10).

Tubing
i b
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=== 1 e
0.1 pm Filbar 12 prm Filber Pump

Figure 1.10 Closed Circuit Filtration System
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Starting the Analyzer
To start the Analyzer:
1. Power ON the Analyzer.
2. Empty the Waste Jar, if necessary.
3. Fill the Electrolyte Jar with electrolyte, if necessary.
4. Open the Multisizer 4 software and connect the software to the Analyzer.
5. On the Multisizer 4 software Main Menu bar, select Run > Instrument Start-Up.
6. In the Instrument Start-Up dialog box:

a. Select checkboxes for each function you would like the Analyzer to perform on startup.

b. Click (Start).

Instrument Start-up g|
[v Emphy the " aste Tank Aperture; 100 pm
Iv Check the Wacuum Regulator ‘waste Tank: B.00"Ha

tetering Pump: £.00" H
[v Fluzh the Aperture Tube g P g

v Adjust the Metering Pump ey Eumens 18Il

Preamp Gain: 2
[v Measure Gain Stage Offsets

Sizing Threshold: 2 pm

[v &uto-Set Current and Gairé

Moize Level unknown

v
Help
Start Drefaults Cancel

NOTE
The Multisizer 4 performs best when it has reached a steady working temperature. This
typically takes 15 minutes from powering on the Analyzer.

Preparing the Analyzer for Sample Runs

To prepare the analyzer for a calibration, control, or sample analysis run:
1. Start the Analyzer and connect the software to the Analyzer (see Starting the Analyzer,
page 1-18).

2. Wash the ST Aperture Tube and ST Beaker or Accuvette® ST (see Cleaning the Aperture Tube,
Beakers, and Accuvette® STs, page 1-15).

3. Fill an ST Beaker or Accuvette® ST with clean electrolyte solution.
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NOTE
For aperture tubes up to 100 um, you can use an Accuvette® ST (20 mL). Use an ST Beaker for any
aperture tube size larger than 100 pm.

4. Add afew drops of the calibrator, control sample, or sample to the electrolyte solution.
For more information on calibration, see Calibrating the Aperture, page 3-10.

For more information on control sample runs, see Running a Concentration Control Sample,
page 3-33.

For more information on running a sample analysis, see Analyzing a Sample, page 6-1.

5. If necessary, use the platform release and lower the platform to the loading position.

6. If necessary, turn the platform so that the correct side (ST Beaker or Accuvette® ST) is on top
(see Sample Platform, page 1-9).

NOTE

The sample platform has two usable sides. The ST Beaker side has a built-in guide to ensure that
aMultisizer 4 Smart Technology Beaker of any size is in the correct position when you raise the
platform. The Accuvette® ST side has a smaller guide for Accuvette STs. The guides ensure that
the ST Beaker or Accuvette® ST will be in the correct position relative to the aperture tube,
electrode, and stirrer when you raise the platform.

7. Place the ST Beaker or Accuvette® ST on the sample platform.
8. Raise the platform.

NOTE
It is not necessary to use the platform release to lift the platform into position.
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CHAPTER 2

Software Overview

Opening the Multisizer 4 Software

To open the Multisizer 4 software:

1. On your desktop, double click the Multisizer 4 software shortcut, or select the program from
your program list.

2. The Beckman Coulter Multisizer 4 startup window opens. The window displays the software
version, the current date and time, and your security configuration.

x

Yerzion 4.01
Copyright© 1990-2007 Beckman Coulter, [he.

e BECKMAN
COULTER

FARTICLE CHARACTERIZATION

11:26:57  Eastemn Daylight Time 17 Oct 2007

¥ Connect to Multisizer 4

Configured for no zecurity

Connecting the Software to the Analyzer

Connecting Analyzer and Software on Startup
To connect the software to the Analyzer:

1. Inthe Beckman Coulter Multisizer 4 dialog box, select the Connect to Multisizer 4 checkbox.
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Software Overview
Multisizer 4 Software Window

2. Click .

If you do not want to connect on startup, you can select Run > Connect to Multisizer 4 in the
Main Menu after you have opened the software.

NOTE

If the Administrator has selected a security mode that requires a username and password, a
Login window will appear when the software opens. If the user does not have a valid username
or password, it will be necessary to exit the system. For more information, see Logging In,
page 8-18.

Connecting to the Analyzer Using the Software Main Menu

To connect the software to the Analyzer, select Run > Connect to Multisizer 4 on the Main Menu bar.

Disconnecting from the Analyzer Using the Software Main Menu

To disconnect the software from the Analyzer, select Run > Disconnect from Multisizer 4 on the Main
Menu bar.

Multisizer 4 Software Window

The Multisizer 4 software window is illustrated below.

Main Menu

Main Toolbar
Status Panel
Viewing Area

Run Menu
Instrument Toolbar
Status Bar

O Mmoo w P>
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Software Overview 2
Main Menu

All Multisizer 4 software functions are available from drop-down menu items in the Main Menu (A)
and Run Menu (E). Many menu item functions are duplicated by shortcut buttons on the Main
Toolbar (B) or the Instrument Toolbar (F).

Bi Multisizer 4 - Operator Mode =<
o_ File Calbration Sample SOP Run Searity Windows Help
L —
0— =& oAl glu8ear -5 .edEE 0| k|
Open |Overlsy| Up | Foms | Overlay Saress| Prine | Repont | Color Legina| Getinio Graph Listng | Stars S PUsES veriry | Cons
1B READY LTl X
S0P RunFle Edit View Graph Caloate Display @ e
Inone] Differential Volume
Load SOF, 244 = 100 um ap_20 um std_4 Jun 2007_746_...
22 Mean: 2071 um
S ample Infomation Median:  20.52 ym
File ID: 204 | S.D: 110
Sample ID: dio? 2018 um
18| deo: 21.45um
Edit Info.
16
Contol Mods: Total Count T 144
30000 <
Apetture: 100 um E 124 —0
3
Kd 125 2 10
Current 800 pA >
Gisin 4 8+
Fiuns, 3
TR 6
st Tine: 5
Save: Ves 44
Fint Mo
Export Ho 24
Edt SOM 0 : y : | N :
T 2 4 6 10 20 40 60
Cell Diameter (um) 1
Stirer: Off 15.7°
I I 7
s ‘Waste  Electrol B l:l d U _o
T::f 1” EG’?W Preview | Start Unblock | Empty Flush Fill
e—‘t“ﬂlu\hslzem -

Main Menu

The Main Menu bar appears in the upper left corner of the Multisizer 4 software window. For
information on Main Menu bar drop-down menus, see the table below.

The Main Menu bar and its drop-down menu items change based on security settings. For example,
if you are running the Multisizer 4 software in no security mode, a Configuration drop-down menu
appears. If you are running the Multisizer 4 software in security mode with Administrator or
Supervisor privileges, an Administrator or Supervisor drop-down menu appears that includes
configuration and other security-related items.

Menu items in the Configuration, Administrator, or Supervisor drop-down menu allow the user to
remove items from the drop-down menus (see Customizing Main Menus, page 8-3).

NOTE
If you are running the Multisizer 4 software in security mode, certain menu items will appear only
to user types with sufficient privileges. The system administrator sets privileges for each user type.

In the table below, Main Menu items that may not be available based on security settings are
italicized.
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Table 2.1 Main Menu: Drop-Down Menus

The menu...

Allows you to...

File

Open afile
Open a file for overlay

Use File Tools to merge runs, create a size trend, overlay analyses, or
to access other file functions (see Working with Multiple Analysis Files,

page 7-19)

Select a recently used file or folder, or create a new folder
Print a report, the open window, or the current screen
Select print settings

Exit the software

Calibration

Calibrate the aperture

Verify aperture calibration

Run a concentration control sample
Change aperture calibration options
Change control sample options

Sample

Enter, load and save sample information
Create sample specifications
Load or remove a blank run

SOP

Create, remove, or load a Standard Operating Procedure
Create, edit, or load a Standard Operating Method
Create, edit, or load Preferences

Review or print SOM information

Review or print Preference information

Run

Start, stop, cancel, pause, resume, reset, preview, repeat, or start a
60% to 80% run

Initiate system functions (empty the Waste Tank, fill the system,
unblock the aperture tube, etc.)

Turn the stirrer and lamp on and off
Select Analyzer start-up functions
Enter electrolyte information

Use the Change Aperture Tube Wizard
Troubleshoot system functions
Disconnect from the Analyzer

Many Run menu items duplicate functions available as shortcuts in the
Instrument Toolbar.

Configuration

Customize menu items

Customize sample information terms
Customize the default Preferences save setting
Set the security level

Choose a language

Configure file and User’s Manual locations

Change Multisizer 4 connection parameters
Configure Bar Code Reader

24
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Main Toolbar Buttons

Table 2.1 Main Menu: Drop-Down Menus

The menu... Allows you to...

Windows ¢ Copy or save the current window as a bitmap

¢ Select view options for open files

¢ Minimize or restore all open files to the Viewing Area
¢ Customize the Main Toolbar and Instrument Toolbar
¢ Customize the Status Panel

¢ Select the file that will appear in the Viewing Area (if more than one file
is open)

Help * Open the Multisizer 4 User’'s Manual

¢ Convert particle sizes (using diameter, surface area, or volume)
¢ View certification information, if available

¢ View log-in information, if running in security mode

¢ Contact Beckman Coulter Field Service

¢ View software version information

Main Toolbar Buttons

The Main Toolbar is located below the Main Menu at the top of the Multisizer 4 software window.
The Main Toolbar buttons are shortcuts that duplicate functions available in the Main Menu.

BE Multisizer 4 - Operator Mode
File Calibration Sample SOP Run Security Windows Help

B aAl B s g

Civerlay Up Fontz Civerlay Saveas| Print | Report

=

Open

74|

Color

o [

Size  Fulses

Cone.

il

i3

Legend

‘I(d

Werify

o |
GetInfo | Graph Listing | Stats.

You can remove buttons from the Main Toolbar, re-order buttons, change button appearance, or
remove the Main Toolbar as a whole by selecting Windows > Toolbars on the Main Menu bar (see
Customizing Toolbars, page 8-7).

Default Main Toolbar Configuration
In the default Main Toolbar configuration, buttons are organized in four groups:
«  The first group duplicates features available in the File drop-down menu and SOP >

Edit Preferences window.

 The second group duplicates features available in the File drop-down menu and SOP >
Edit Preferences (Graph Options) window.

¢ The third group duplicates features available in the Main Menu and Run Menu.

*  The fourth group duplicates features available in the Calibration drop-down menu.
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Main Toolbar Buttons

Main Toolbar Buttons: First Group

The first group, at the far left, duplicates features available in the File drop-down menu and the
SOP > Edit Preferences window.

Table 2.1 Main Toolbar: Buttons (First Group)

Click... To...

Open a file.
To change the folder that automatically opens when you click this button,
go to File > Change Folder in the Main Menu, or use the button. The
current folder is displayed in the Status Bar in the bottom left corner of the
Multisizer 4 software window.

Open files for overlay.

Change the current folder for files to the folder one level above.
The current folder is displayed in the Status Bar in the bottom left corner
of the Multisizer 4 software window.

Open the Fonts & Colors tab of the Edit Preferences window.

This button allows you to change fonts for the file currently open in the
Viewing Area, and save these settings for future use.

Main Toolbar Buttons: Second Group

The second group duplicates features available in the File drop-down menu and the SOP > Edit
Preferences (Graph Options) window.

This group of buttons is active only when one or more analysis files are open in the Viewing Area.

Table 2.2 Main Toolbar Buttons (Second Group)

Click... To...

Open files for overlay.

Save the open file. If the file has not been saved previously, the Save As
window opens.

Save the open file with a new name.

Print the open file. The Multisizer 4 software will print the report using
current Preferences settings.

Open the Print Report window. The Print Report window allows you to
change print settings or update Preferences before printing.

Change the appearance of the analysis file in the Viewing Area. Toggle to
display graph lines in color or black and white. This button is only available
when viewing a graph.

2-6
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Main Toolbar Buttons

Table 2.2 Main Toolbar Buttons (Second Group)

Click... To...
Bring a different graph line to the forefront of an overlay file. This button is

a shortcut for the Cursor menu on the Run Menu bar. The button is only
available if you have opened multiple files for an average, overlay, or
trend.

For more information, see Moving Between Multiple Files (Cursor Menu
and Shortcut), page 7-25.

Move the legend from corner to corner in the open analysis, or remove the
legend. This button is only available when viewing a graph.

Main Toolbar Buttons: Third Group

PN A51387AB

The third Main Toolbar group duplicates functions available in the Main Menu (Sample drop-down
menu items) and the Run Menu (RunFile and View drop-down menu items). The Run Menu appears
at the top of an open analysis file.

This group of buttons is active only when an analysis file is open in the Viewing Area.

NOTE

If you are running the Multisizer 4 software in security mode, certain Main Toolbar buttons will
appear only to user types with sufficient privileges (for example, the button). The system
administrator sets privileges for each user type.

In the table below, Main Toobar buttons that may not be available based on security settings are
italicized.

Table 2.3 Main Toolbar: Buttons (Third Group)

Click... To...

Display sample and run information associated with the open analysis file.

Open the Edit Sample Info window to update sample information for the
open analysis file. The Edit Sample Info window is available only in no
security mode and to Administrator and Supervisor user types.

Display the open analysis file as a graph.

Display the open analysis file as a listing.

Display statistics associated with the open analysis file.

View a size trend graph or listing.
The button is greyed out when the open file does not have trend
data. Only trend and average files, which end in .#tr or .#av, have trend
data.

(Size) Display the particle size distribution as a graph or listing.
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Status Panel

Table 2.3 Main Toolbar: Buttons (Third Group)

Click... To...
Display electrical pulses as a graph or listing.
Display only the area of the graph between two cursors. Before clicking the

button, first insert two cursors on a graph as follows: a single click
within the graph area creates a single cursor. Click, drag, and un-click to
create two cursors: one at the click point, the other at the un-click point.
After displaying a zoomed image, you can click the button again
to view the full size distribution, or insert new cursors and click the
button to see a smaller portion of the size distribution.

Main Toolbar Buttons: Fourth Group

The fourth group, at the far right of the Main Toolbar, duplicates functions available in the
Calibration drop-down menu.

NOTE

If you are running the Multisizer 4 software in security mode, certain Main Toolbar buttons will
appear only to user types with sufficient privileges (for example, the (Kd Calib.) button). The
system administrator sets privileges for each user type.

In the table below, Main Toobar buttons that may not be available based on security settings are
italicized.

Table 2.4 Main Toolbar: Buttons (Fourth Group)

Click... To...

Open the Calibrator Size window and calibrate the aperture.

Open the Calibrator Size window and verify aperture calibration.

Open the Concentration Control window and run a concentration control
sample.

Status Panel

The Status Panel, located on the left side of the Multisizer 4 software window, displays elapsed run
time, particle count, and concentration information during an analysis run.

2-8 PN A51387AB



PN A51387AB

| RUN COMPLETE

—S0P
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Load SOP... |

—Sample Information
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Sample 0

Edit Infa... |
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Contral Mode: Time
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kd: 121 68

Current; 1600 s,
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Ruris: 1

Wait Time:  Os

Save; Es
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Export: Mo

Edit SOM... |

Stimer: 5 Cw 7.6

Waste  Waste Electrolyte
Tank Jar Jar

In the SOP pane, click (Load SOP) to load a Standard Operating Procedure.

Software Overview
Status Panel

Before an analysis run begins, the Status Panel displays READY or RUN COMPLETE if the Analyzer is
not busy.

The Status Panel displays three panes with basic information: the name of the SOP (if loaded),
Sample Information (if entered), and SOM information (if entered).

In the Sample Information pane, click (Edit Info) to enter or update sample information.
In the SOM pane, click (Edit SOM) to make changes to the Standard Operating Method.

Below the SOP, Sample Information, and SOM panes, the Status Panel displays the status of the
stirrer and fluid levels in the Waste Tank, Waste Jar, and Electrolyte Jar.

2-9
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Viewing Area

Customizing the Status Panel

You can customize colors and other aspects of the Status Panel display. For more information, see
Customizing the Status Panel, page 8-8.

Viewing Area

The Viewing Area, located in the middle of the Multisizer 4 software window, displays analysis files
as graphs, listings, or interpolations.

During an analysis run, the Viewing Area displays a graph or listing showing the particle size
distribution in progress.

You can work with multiple analysis files. To change how the Viewing Area displays multiple files,
open the Windows drop-down menu in the Main Menu bar and select one of the following options:
* Cascade

e Tile

* Tile - Horizontal

e Tile - Vertical

e  Minimize All

¢ Restore All

Run Menu

The Run Menu bar is located in the Viewing Area, at the top of each open analysis file.

—

BE Run Complete
RunFile Edit View Graph Calculate Display
25
Mean: 12.50 pm e
Median: 1042 pm
5D 147
20| dia 10.15 pm
dao: 2337 um

Items displayed on the Run Menu bar vary based on selections made in the View drop-down menu.
For more information on Run Menu behaviors, see Viewing Analysis Files, page 7-2.

2-10 PN A51387AB



Software Overview 2
Instrument Toolbar Buttons

Instrument Toolbar Buttons

The Instrument Toolbar is located at the bottom of the Multisizer 4 software window, below the
Viewing Area.

Instrument Toolbar buttons duplicate functions also available in the Run drop-down menu. The
buttons are divided into three sections:

. buttons
. button
. Fluid control) buttons

Instrument Toolbar: Run Buttons

The Instrument Toolbar Run buttons allow you to preview, start, repeat, stop, pause, resume,
continue, or cancel an analysis run.

Table 2.5 Instrument Toolbar: Run Buttons

Click... To...

Preview an analysis run to check concentration. If you adjust the
concentration, the Analyzer automatically continues the preview run when
you shut the Sample Compartment door.

Start an analysis run.

Repeat an analysis run with the same settings.

Pause an analysis run.

Resume an analysis run after pausing.

If you pause a 30-second timed analysis after 10 seconds, the
button will run only the 20-second remainder of the analysis time. If you
pause a run and then press , the software will re-run the 30-

second analysis with your original settings, and add the data to the data
already gathered during the abbreviated 10-second analysis.

Continue a run from the beginning, adding the data to data previously
gathered from a run with the same settings.
Cancel an analysis run.

If you click the button, the software will cancel the run and
display Run Canceled above the analysis in the Viewing Area. You will not
be able to save data from the analysis.

Stop Stop an analysis run.

If you click the button, the software will stop the analysis currently

in progress and display Run Complete above the analysis data in the
Viewing Area. You can save the analysis file.
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Instrument Toolbar: Reset Button

Click the button to clear the Viewing Area of analysis data after running a sample.

If you have not canceled the run, the software will prompt you to save the analysis data before
clearing the Viewing Area.

Instrument Toolbar: Fluid Control Buttons

The Instrument Toolbar fluid control shortcuts allow you to empty the Waste Tank into the Waste
Jar and use electrolyte solution to unblock the aperture, flush the system of particles, or fill the
system.

Table 2.6 Instrument Toolbar: Function Buttons

Click... To...
Reverse the flow of electrolyte solution through the aperture orifice to
unblock the aperture tube.
Empty the Waste Tank fluid into the Waste Jar.
Flush the system with electrolyte solution to remove particles.
Fill Fill the system with electrolyte solution.

Status Bar

The Status Bar is located in the lower left corner of the Multisizer 4 software window.

Status Panel
Stirer; Off 1577
= Inztrument Toolbar =
Waste  Waste  Electrolyte Preview | Start
Tank, Jar Jar

The Status Bar text displays the current path and folder (if you are not mousing over a drop-down
menu item) or a brief description of a highlighted menu item.
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CHAPTER 3

Installing and Calibrating an Aperture Tube

Overview

When to Install a New Aperture Tube

Install a new aperture tube if:

You are using the Analyzer for the first time
You are using different aperture tube sizes to obtain different particle size distributions

 Your aperture tube has broken
To install a new aperture tube:

1. Select an aperture tube size

2. Use the Change Aperture Tube Wizard to install the new aperture tube

Selecting an Aperture Size

PN A51387AB

Select an aperture tube size based on the size of the particles you will be measuring. The Analyzer
can accurately measure particles between 2% and 80% of the aperture size, and in the range of 10%
to 80% of the aperture diameter for a 2000-um aperture tube.

/\ CAUTION

If you select a 20-um or 30-um aperture, Beckman Coulter recommends that you
follow special cleaning, handling, and operating procedures to accommodate the
sensitivity of small apertures. For more information, see Using Small Aperture
Tubes (20 um and 30 um), page 3-4.
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Installing and Calibrating an Aperture Tube

Installing an Aperture Tube

Table 3.1 Aperture Sizes

Aperture Diameter Range (um) Volume Range um3 or fL

(Nominal

Diameter, Total Standard | Extended Total Standard Extended
pm)

20* 0.4-16 0.4-12 12-16 0.034-2.14x103 0.034-905 905-2.14%103

30* 0.6-24 0.6-18 18-24 0.113-7.24x103 0.113-3.05x103 3.05x103-7.24x103

50 1.0-40 1.0-30 30-40 0.524-33.5x103 0.524-14.1x103 14.1x103-33.5x103

70 1.4-56 1.4-42 42-56 1.44-92.0x103 1.44-38.8x103 38.8x103-92.0x103

100 2.0-80 2.0-60 60-80 4.19-268x103 4.19-113x103 113x103-268x103

140 2.8-112 2.8-84 84-112 11.5-736x103 11.5-310%103 310x103-736x103

200 4.0-160 4.0-120 | 120-160 33.5-2.14x106 33.5-905x103 905x103-2.14x106

280 5.6-224 5.6-168 | 168-224 92.0-5.88x10° 92.0-2.48x10° 2.48x103-5.88x10°

400 8.0-320 8.0-240 | 240-320 268-17.2x106 268-7.24x10° 7.24x106-17.2x106

560 11.2-448 | 11.2-336 | 336-448 736-47.1x106 736-19.9x106 19.9x106-47.1x108

1000%* 20-800 20-600 600-800 | 4189-268x10° 4189-113x106 113.1x106-268x 106

2000%* 200-1600 |200-1200 | 1200-1600 | 4.19x106-2.14x109 | 4.19x10%-905x106 | 905x106-2.14x109

* Range depends on system cleanliness and environmental electrical noise.

** Range depends on sample density.

Installing an Aperture Tube

3-2

This section describes how to correctly place an aperture tube in the Analyzer. After installing the
aperture tube, you will need to:

« Calibrate the aperture

*  Follow the step-by-step guide provided in the Change Aperture Tube Wizard. The Change
Aperture Tube Wizard allows you to verify calibration, test aperture settings, and enter the new
aperture tube size and serial number in the Multisizer 4 software.

To install an aperture tube:

1. Clean the new ST Aperture Tube. For instructions on the proper aperture cleaning procedure,
see Cleaning the Aperture Tube, Beakers, and Accuvette® STs, page 1-15.
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Installing an Aperture Tube

/\ CAUTION

Small apertures (20 um and 30 pm) are fragile. Beckman Coulter recommends
that you handle them with great care. For more information on small aperture
handling, cleaning, and operating procedures, see Using Small Aperture Tubes
(20 um and 30 um), page 3-4.

2. If you have not already done so, power on the Analyzer, open the Multisizer 4 software, and
connect the software to the Analyzer.

3. Inthe Multisizer 4 software, select Run > Change Aperture Tube Wizard on the Main Menu bar.

4. Inthe Change Aperture Tube Wizard, click (Aperture Tube ). The Select Aperture Tube window
opens. For more information, see Step 1: Select the new aperture tube, page 3-23.

5. Hold the ST Aperture Tube bar code in front of the Bar Code Reader on the Control Panel.

« If an operator has already calibrated the aperture and entered ST Aperture Tube
information in the software, the software highlights the aperture tube size, serial number,

and Kd. Click (0K).

o If the ST Aperture Tube has not been entered into the system, the software displays the
aperture tube size and serial number. To enter this information, use the Add New Aperture
Tube window.

Open the Sample Compartment door.

7. Lower the platform to the loading position using the platform release (see Platform Release,
page 1-11).

8. Turn the aperture tube knob in either direction until it points down. The aperture knob is
locked only when the knob points up (12 o’clock position).

9. If necessary, remove the currently installed ST Aperture Tube, and click .

10. Insert the new ST Aperture Tube in the connection head with the logo facing you. Insert the
tube as far as possible (0.88 in/22 mm).

/\ CAUTION

Do not grease the aperture tube. The Multisizer 4 aperture tube connection forms
a greaseless seal with O-rings.

11. Turn the aperture tube knob until it points up in the vertical position. Turning the knob until
it is precisely vertical (in the 12 o’clock position) locks the aperture tube in place.

12. Return to the Change Aperture Tube Wizard and proceed through the remaining steps.
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Using Small Aperture Tubes (20 um and 30 pm)

Using Small Aperture Tubes (20 pm and 30 pm)

Small apertures (20 um and 30 um) are fragile and require special handling, cleaning, and operating
procedures.

Because small apertures measure extremely small particles, it is necessary to take steps to safeguard
the aperture tube and reduce electrical noise.

 Handle the aperture tube properly

» Remove environmental factors that can contribute to electrical noise

« Pre-filter cleaning fluids and electrolyte

* Clean the system thoroughly prior to using a small aperture tube

 Clean ST Beakers, Accuvette® STs, jars, ST Aperture Tubes, and other accessories

+ Runanoise profile to verify a low background count

 Use appropriate current and gain settings

«  Store the aperture tube properly

Adhere to nano-particle calibration standards, if applicable

Handling Small Aperture Tubes

Always wear powder-free latex or nitrile gloves when handling small aperture tubes and other
system components and accessories, such as the Electrolyte Jar, ST Beakers, and Accuvette® STs.

Hold the aperture tube near the top during installation and removal (Figure 3.1). Avoid touching the
aperture tube at the bottom, near the orifice.

e,

ﬂ]‘x

Figure 3.1 Proper Handling of a Small Aperture Tube
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Using Small Aperture Tubes (20 um and 30 pm)

Unblocking small aperture tubes

The orifices of 20 um and 30 um aperture tubes block easily. To unblock the aperture, use the
Unblock button in the Instrument Toolbar, or use Standard Operating Method settings to
automatically unblock the aperture (see Standard Operating Method: Blockage Detection, page 4-18).

/\ CAUTION

Never use an object or your finger to unblock the aperture.

Reducing Environmental Factors That Create Noise

When measuring extremely small particles with a 20 um or 30 um aperture tube, take steps to
ensure that the background count produced by electrical noise remains as low as possible.

Follow the instructions below to reduce environmental causes of electrical noise. For further
information on possible sources of electrical noise, see Reducing Noise, page 9-1.

Create a dust-free lab environment

It will be almost impossible to obtain accurate particle counts if the instrument is located in a dust-
laden atmosphere. Minimize Analyzer exposure to dust, debris, and airborne contaminants.

Reduce acoustic noise levels

Small apertures are extremely sensitive to ambient noise (banging, fan motors, even loud voices).
Power off other machines and equipment in the vicinity, if possible.

Reduce vibration

Do not place the Analyzer on a table top that transmits vibrations from another machine.

Block electrical interference

Use an AC line conditioner on the Analyzer power cord to block electrical interference as required
by local power conditions.

Pre-Filtering the Electrolyte and Cleaning Fluid

PN A51387AB

When working with small apertures, it is necessary to pre-filter de-ionized water and/or ISOTON® II
used to fill, flush, or clean the system and accessories. Filter the Isoton II or diluent solution with a
compatible 0.2-um filter. A 0.1-um filter can also be used in series with a 0.2-um filter for additional
filtering. Contact a filtration supplier to determine the appropriate filtration components for your
application. One possible configuration for filtering large amounts of diluent is shown in Figure 3.2.
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Figure 3.2 Closed-Circuit Filtration System

Cleaning the Analyzer Prior to Using a Small Aperture

Before running analyses with a small aperture tube, clean the system. An effective cleaning
procedure includes filling and draining the system multiple times and in multiple cycles,
alternating between pre-filtered, de-ionized water and 98% isopropyl alcohol. For step-by-step
instructions, see Cleaning the Analyzer, page 1-16.

Cleaning System Components and Accessories

Before operating the system, rinse all system components and accessories in pre-filtered ISOTON® IT
(see Pre-Filtering the Electrolyte and Cleaning Fluid, page 3-5).

System components and accessories include:

e Electrolyte Jar

¢ Aperture Tube
 Electrode

« Particle Trap

ST Beaker or Accuvette® ST

When handling small aperture tubes and other system components, wear powder-free latex or
nitrile gloves.

To clean the aperture tube and electrode:
1. Pressthe platform release towards the back of the Sample Compartment and lower the platform
to the loading position.

2. Use a squeeze bottle filled with clean or pre-filtered ISOTON® II to rinse the aperture tube,
external electrode, and the stirrer (Figure 3.3, below).

3. Select a beaker that is at least one size larger than the size you used for the previous run (or a
400 mL beaker if you used that size for the previous run).
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Using Small Aperture Tubes (20 um and 30 pm)

4. Fill the clean beaker with clean or pre-filtered ISOTON® II or de-ionized water (see Pre-Filtering
the Electrolyte and Cleaning Fluid, page 3-5). Make sure that the fluid level is higher than the fluid
level during the previous run.

5.  Lift the beaker to immerse the aperture tube and electrode in the beaker’s filtered liquid. Swish
to remove remaining particles.

6. Place the beaker on the platform below the Aperture Tube and allow remaining liquid to drip
into the beaker.

Figure 3.3 illustrates how to use a squeeze bottle filled with clean or pre-filtered ISOTON® II to clean
an Aperture Tube. This is a convenient cleaning method that can be used to supplement the beaker
immersion cleaning method.

Figure 3.3 Cleaning an ST Aperture Tube with a Squeeze Bottle

Small Aperture Noise Profiles

PN A51387AB

The images below illustrate a typical noise profile obtained using a clean system, and a noise profile
obtained using a system that requires additional cleaning.

The noise profile obtained using a clean Analyzer system (Figure 3.4) shows a background count
primarily in the region between 0.4 and 0.5 um. Some background noise remains when using small
apertures.

The noise profile obtained using an Analyzer system that has not been properly cleaned (Figure 3.5)
shows a high background count due to system contamination.

Both profiles were obtained using a 20 um ST Aperture Tube and filtered ISOTON® II. Runs were
completed in time mode (30 seconds) with current set to 600 uA and gain set to 4. For information
on current and gain settings appropriate for small apertures, see page 3-28.

3-7
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If you are unable to obtain results similar to those in Figure 3.4 after thoroughly cleaning the system

(see Cleaning the Analyzer, page 1-16), your aperture tube may be damaged or blocked.

NOTE

Figure 3.4 is an example of a clean noise profile. Factors such as aperture size, current and gain
settings, and electrolyte can affect results. The noise profile graphs below show the relative
difference between a system that is performing well Figure 3.4 and one that may need cleaning

Figure 3.5.

For information on subtracting a blank run to obtain a noise profile, see Using Blank Runs, page 6-14.

Differential Number

250

200

150 +

Number

100 +

50

T T T
04 05 0.7 1 2 3
Particle Diameter (um)

Figure 3.4 Noise Profile, Clean System (20 um aperture)

3-8
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Figure 3.5 Noise Profile, Contaminated System (20 um aperture)

Using Appropriate Current and Gain Settings

The recommended current setting for 20 um and 30 um aperture tubes is 600 pA. Higher currents
can damage the aperture orifice and create noise as a result of the electrolyte overheating or
boiling.

Beckman Coulter recommends that you set the gain to 4 and the current to 600 pA.

You can set current and gain using the Change Aperture Tube Wizard (see Step 8: Set Current and
Gain, page 3-28) or the Edit the SOM window (see Standard Operating Method: Threshold, Current and
Gain, page 4-13).

Storing Small Aperture Tubes

PN A51387AB

To store an aperture tube:

1. Remove the aperture tube from the Sample Compartment.

2. Rinse the tube (inside and outside) several times with pre-filtered, de-ionized water (see
Cleaning System Components and Accessories, page 3-6).

Fill the ST Aperture Tube with pre-filtered, de-ionized water.

Fill a beaker with pre-filtered, de-ionized water.

Place the Aperture Tube in a clean beaker filled with pre-filtered, de-ionized water.
Seal the top of the ST Aperture Tube with parafilm or plastic film.

N oW

Store in a dust-free environment.

3-9
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Calibrating the Aperture

When you calibrate the aperture, the Multisizer 4 runs an analysis to measure calibrator beads of a
predetermined size (ranging from a nominal modal value of 2 um to 400 um). Calibrate the aperture
with a particle standard that is 10% to 20% of the aperture size (20% is preferred).

Variations in the Analyzer’s measurement of the calibrator beads determine the calibration
constant (Kd) required for the Analyzer to measure the beads at their actual size.

The Kd takes into account many factors associated with the instrument and the aperture tube,
including fluid flow characteristics, electrical resistance with the electrolyte, and imperfections of
the orifice such as chip damage or wear.

When you verify aperture calibration (page 3-18), the Multisizer 4 Analyzer uses the Kd (or the
mean Kd, if you have obtained 10 Kd values and calculated the mean) to verify that the instrument
is measuring calibrator bead size accurately. Unlike the aperture calibration procedure, which
returns a calibration constant (Kd) for the aperture orifice, the verification procedure returns the
measured calibrator bead size.

NOTE

Calibration options are only available to user types with sufficient security privileges. If the
Multisizer 4 software is running with no security, every operator can calibrate the aperture, create
an SOP, and configure the software.

Calibrate the aperture after you:

1. Select a new aperture tube size (page 3-1)

2. Install the new aperture tube (page 3-2)

Choosing the Calibrator Size

3-10

Before you calibrate the aperture, use the table below to choose the appropriate calibrator size.
Beckman Coulter recommends that you calibrate the aperture with a particle standard that is 10%
to 20% of the aperture size (20% is preferred).

The calibrator beads supplied with the Multisizer 4 Analyzer are suitable for use with a 100-um
Aperture Tube.

Table 3.2 Choosing Calibrator Size

Aperture Size (um) | Calibrator Mean or
Modal Size (am)

20 2-4

30 3-6

50 5-10

70 7-14

100 10-20

140 14 - 28
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Table 3.2 Choosing Calibrator Size

Aperture Size (upm) | Calibrator Mean or
Modal Size (jam)

200 20-40

280 28-56

400 40-80

560 56-112

1000 100 - 200

2000 200-400

/\ CAUTION

Sizing and statistical errors will occur if you do not use the proper procedure and/
or calibrator size.

Nano-Size Particle Calibration Standards

If you use polystyrene nano-particle calibrators, Beckman Coulter recommends that you keep the
concentration level below 2%.

Polystyrene nano-particles can bind to system components. After the Multisizer 4 has analyzed a
high concentration of nano-particles, it is necessary to clean the aperture tube and external
electrode thoroughly.

Systems with high levels of nano-particle contamination will require several filling and draining
cycles to return background counts to normal levels. For information on the recommended cleaning
procedure, see Cleaning the Analyzer, page 1-16.

Selecting Calibration Options
To select calibration options:

1. Select Calibration > Aperture Calibration Options on the Main Menu bar. The Aperture
Calibration Options window opens.

NOTE

The Calibration > Aperture Calibration Options menu item is only available to user types with
sufficient security privileges. If the Multisizer 4 software is running with no security, every
operator can calibrate the aperture.
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Aperture Calibration Options g|

Calibrate uging

* Mean Diameter
" Modal Diameter ﬂ
" Mean Yolume

" Modal Yolurme Help

[ Yerify Aperture Calibration

Time of last Werfication

1351 25 0ct 2007

2. Inthe Aperture Options window:

a. Inthe Calibrate using pane, select the basis for calibration (for example, the Mean Diameter
or Modal Diameter). Beckman Coulter recommends that you calibrate the system using the
standards on the assay sheet supplied with the calibrator.

b. If you would like the Multisizer 4 software to prompt the operator to verify calibration at
regular intervals:

* Select Verify Aperture Calibration.

+ Inthe Day(s) field, enter the number of days between reminders.

c. Click )

Preparing the Analyzer for Calibration
To prepare the Analyzer for calibration:
1. Fill a clean ST Beaker or Accuvette® ST with electrolyte solution.

NOTE

For aperture tubes up to 100 um, you can use an Accuvette® ST (20 mL) and pre-filtered
ISOTON® II (see Pre-Filtering the Electrolyte and Cleaning Fluid, page 3-5). Use an ST Beaker for any
aperture tube size larger than 100 um.

2. Add afew drops of the calibrator to the electrolyte solution.
3. [Ifnecessary, use the platform release (page 1-11) and lower the platform to the loading position.

4. If necessary, turn the platform so that the correct side (with the ST Beaker or Accuvette® ST
guide) is on top (page 1-11).
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NOTE

The beaker or Accuvette® ST guide on the platform ensures that the aperture tube, electrode,
and stirrer are correctly positioned inside the beaker or Accuvette® ST when you raise the
platform.

Place the filled Accuvette® ST or beaker on the platform.
Raise the platform.

NOTE
It is not necessary to use the platform release to lift the platform into position.

Select Run > Preview on the Main Menu bar. The Status Panel displays Progress.

On the Status Panel, verify that the Concentration index bar shows a value as close as possible
to 10%.

NOTE

Start with a low concentration and build up to 10%. It may be difficult to clean a high
concentration of calibrator beads from the system. If necessary, dilute the sample to lower the
concentration to an acceptable level.

If the concentration of calibrator beads is greater than 10%, the Concentration index bar will
display High. If the concentration of particles is too low, calibration time will increase. In either
case, stop the calibration, adjust the calibrator concentration, and recalibrate the aperture.

/\ CAUTION

If you are using a polystyrene nano-particle calibrator, keep the concentration
level below 2%.

Running the Calibration

Before you run the calibration, select a calibrator size and prepare the Analyzer for calibration.

To calibrate the aperture:

1.

PN A51387AB

Select Calibration > Calibrate Aperture on the Main Menu bar. The Calibrator Size window
opens.

NOTE

The Calibration > Calibrate Aperture menu item is only available to user types whose security
settings allow them to create a Standard Operating Procedure (SOP). If the Multisizer 4 software
is running with no security, every operator can calibrate the aperture.

3-13
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Calibrator Size g|
Aperture; 100 pm Seral Mumber; 7352

todal diameter of calibrator: L

Recommended calibrator zize: 10 p to 20 pm

Concentration should be 5% to 10%

Help Cancel | Start |

2. Inthe Calibrator Size window, enter the Modal diameter of calibrator. This value appears on the
assay sheet supplied with the calibrator.

To select the appropriate calibrator for your aperture tube size, see Choosing the Calibrator Size,
page 3-10.

NOTE
The recommended calibrator size range is 10% to 20% of the aperture diameter; however, the
software allows entries from 3% to 50% of the aperture diameter.

3. Click (Start).

4. Onthe Status Panel, verify that the Concentration index bar shows a value as close as possible
to 10%.

NOTE

Start with a low concentration and build up to 10%. It may be difficult to clean a high
concentration of calibrator beads from the system. If necessary, dilute the sample to lower the
concentration to an acceptable level.

If the concentration of calibrator beads is greater than 10%, the Concentration index bar will
display High. If the concentration of particles is too low, calibration time will increase. In either
case, stop the calibration, adjust the calibrator concentration, and recalibrate the aperture.

/\ CAUTION

If you are using a polystyrene nano-particle calibrator, keep the concentration
level below 2%.

Pausing or Stopping Calibration

3-14

During calibration, the Multisizer 4 software displays a graph in the Viewing Area. The Status Panel
displays elapsed time, total particle count, and particle concentration.

To pause or stop calibration:

In the Instrument Toolbar, click (Pause), (Stop), or (Cancel) to interrupt the calibration process.
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Calibrating the Aperture

Click... To...

Pause the calibration.

Stop the calibration. The Multisizer 4 software
displays calibration results from the stopped run in
the Calibrate Aperture window.

Cancel the calibration. The Multisizer 4 software does

not display calibration results. To restart calibration,
select Calibration > Calibrate Aperture on the Main
Menu bar.

Completing the Calibration Run (Accepting the Kd)

To complete the calibration run:

1. When the calibration run is complete or stopped, a Calibrate Aperture window opens.

Calibrate Aperture

Date: 17 Ot 2007
Aperture; 100 pm

|rgtrument Serial Mumber: EPOO3
Aperture Senial Mumber; 7352

Modal diameter of calibratar: |2|:| purr

X

k.d
’7 Old: 121.68 MNew: 123.03 Change: +1.1%

Find Peak. |
Frint |

Cancel |
Accept Mew Kd |

Use Mew kd for
= This run only

= This run and all subzequent s

% This run and all subsequent iz and update the aperture list

2. Inthe Calibrate Aperture window, the Kd pane displays the Old and New Kd values.
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NOTE

If this is the first calibration run, the Old Kd value is assigned an estimated value based on

aperture size.

a. Click (Find Peak) to place cursors at or on either side of the peak of the calibration graph.
If you are performing a modal calibration, clicking (Find Peak) automatically places a
cursor on the modal channel. If you are performing a mean calibration, (Find Peak
automatically places two cursors on the graph, one on either side of the peak. The cursor(s)
define the mode or median used to calculate the new Kd.

b. Cclick to print the window. This button does not display a dialog box or allow you to
change print settings.

c. Inthe Use New Kd for pane, select an option to use the new Kd for the next analysis run
only, all subsequent runs, or to update the aperture list.

d. Click (Accept New Kd) to enter the new Kd and close the window.

NOTE

When you calibrate the aperture, the Multisizer 4 runs an analysis to measure calibrator beads
of a predetermined size (ranging from a nominal modal value of 2 um to 90 um). Deviations in
the Analyzer’s measurement of the calibrator beads determine the calibration constant (Kd)
required for the Analyzer to measure the beads at their actual size.

The Kd takes into account many factors associated with the instrument and the aperture tube,
including fluid flow characteristics, electrical resistance with the electrolyte, and imperfections
of the orifice such as chip damage or wear.

Obtaining the Mean Kd

For consistent results, perform the aperture calibration procedure at least 10 times and calculate
the mean calibration constant (Kd). In future calibration runs, the Kd should be within 4% (+ or -) of
the mean Kd value.

To obtain the mean Kd:

1. Calibrate the aperture.

2. Record the Kd value.

3. Repeat the calibration procedure nine times until you have 10 Kd values.
4. Add the 10 values and divide by 10 to obtain the mean value.

3-16

NOTE
The mean Kd value is valid only for the aperture tube, electrolyte, and Analyzer combination
used for the calibration.
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Example

This example uses a 10 ym calibrator and a 100 um Aperture Tube.

Table 3.4 Obtaining Mean Kd Value

Run Kd

—_

124.15
125.82
125.13
125.23
125.43
125.13
124.25
125.62
124.25
125.03
MEAN 125

Ol oI N[fOOJUL|BA|W|IN

—_
o

Updating the Mean Kd Value

If you have calculated the mean calibration constant (Kd) value for the aperture (page 3-16), you can
manually enter the Kd value using the Change Aperture Tube Wizard.

To enter the mean Kd value:

1. Select Run > Change Aperture Tube Wizard on the Main Menu bar.
2. Inthe Change Aperture Tube Wizard, click to the right of the Select a new

aperture tube step. The Select Aperture Tube window opens.

x
Diameter: 100 pm [T Mo Aperture Tube Toe
Serial Number: 7357 e ;

kd 121.63 Cancel

Cornrment: md

Serial
Diameter MHurmber k.d Caomment Add Mew Tube...
20 pm E519 2758
30 pm 7149a 40.8 I
a0 pm Ea0g B3.2 Edit List...

Help
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3. Inthe Select Aperture Tube window, click . The Edit Aperture Tube List window

opens.

Edit Aperture Tube List

Diarmeter:

100 prn [T Hi-Besolution

Senal Mumber: |?852

Fd: I'I 21.68
LComment: |
Serial
Dliameter Humber k.d Comment
20 pm ER19 27 A
30 pm 7198 408
E3.2
1.

[k

Cancel

Update

Delete

B,

Help

4. Inthe Edit Aperture Tube List window:
a. Inthe Diameter/Serial Number/Kd/Comment box, click the row you want to edit.
b. Enter the new mean Kd in the Kd field.

Click (Update).
d. Click to return to the Select Aperture Tube window.

NOTE

If you enter a Kd value that is too low or too high for the expected operation, the software
will display a warning message.

5. Inthe Select Aperture Tube window:

a. Inthe Diameter/Serial Number/Kd box, click to highlight an Aperture Tube.

b. Click to return to the Wizard.

6. Click to exit the Wizard.

Verifying the Calibration

3-18

When you verify aperture calibration, the Multisizer uses the Kd (or the mean Kd, if you have
obtained 10 Kd values and calculated the mean) to verify that the instrument is measuring
calibrator bead size accurately. Unlike the aperture calibration procedure (page 3-13), which
returns a calibration constant (Kd) for the aperture orifice, the verification procedure returns the
measured calibrator bead size.

Because the Analyzer uses constant current, the instrument holds the calibration for an indefinite
time, provided that the working conditions are stable and you are using the same aperture tube and
electrolyte combination. If working conditions are not stable, you can select an option to prompt
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the operator to verify the calibration at regular intervals using the Aperture Calibration Options
window (page 3-11).

To verify aperture calibration:

1. Select Calibration > Verify Aperture Calibration on the Main Menu bar.

2. In the Calibration Size window, enter the Modal diameter of calibrator in the field. This value
appears on the assay sheet supplied with the calibrator.

Calibrator Size

Aperture; 100 pm Seral Mumber; 7352

todal diameter of calibrator: L

Recommended calibrator zize: 10 p to 20 pm

Concentration should be 5% to 10%

Help Cancel | Start |

To select the appropriate calibrator for your aperture tube size, see Choosing the Calibrator Size,
page 3-10.

NOTE
The recommended calibrator size range is 10% to 20% of the aperture diameter; however, the
software allows entries from 3% to 50% of the aperture diameter.

3. Click (Start).

4. On the Status Panel, verify that the Concentration index bar shows a value as close as possible
to 10%.

NOTE
Start with a low concentration and build up to 10%. It may be difficult to clean a high
concentration of calibrator beads from the system.

If the concentration of calibrator beads is greater than 10%, the Concentration index bar will
display High. If the concentration is too low, calibration time will increase. In either case, stop
the calibration, adjust the calibrator concentration, and recalibrate the aperture.

/\ CAUTION

If you are using a polystyrene nano-particle calibrator, keep the concentration
level below 2%.
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5. When the run is complete, the Verify Aperture Calibration window opens.

Verify Aperture Calibration x|

Diate: 17 Oct 2007
Aperture; 100 pm

Modal diameter of calibratar: IE LY

Inztrument Seral Mumber: EPOOS
Aperture Senial Mumber; 7852

beasured Size: 19,78 pm

Change: -1.1%

Find Peak |
44 | 4 | * |

>>|

Cloze |

Frint |

The calibration is OK

6. In the Verify Aperture Calibration window:

Table 3.5 Verifying Aperture Calibration

If the window displays...

Then...

The Calibration is OK

The measured particle size is within 3% of the actual
calibrator size, and the calibration was successful.

Click to exit the window.

The instrument needs to be
recalibrated

The measured variation is too great, and the calibration
was not successful.

1. Click to exit the window.
2. Inthe Instrument Toolbar, click (Reset).

3. If necessary, adjust the amount of calibrator in the
electrolyte solution.

4. Restart the calibration procedure.

 Ifdesired, click (Find Peak ) to place cursors at or on either side of the peak of the

calibration graph. If you are performing a modal calibration, clicking

automatically places a cursor on the modal channel. If you are performing a mean
calibration, (Find Peak) automatically places two cursors on the graph, one on either side
of the peak. The cursor(s) define the mode or median used to calculate the new Kd.

« If desired, click to print the window. This button does not display a dialog box or
allow you to change print settings.

3-20
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Saving the Calibration File

After you have calibrated the aperture (page 3-10), the calibration results appear in the Viewing
Area. Results are displayed as a size graph.

To save the calibration run:

1.

2.
3.

Select RunFile > Save on the Run Menu bar, or click in the Main Toolbar.
In the Save As window, navigate to the appropriate folder.

In the File name field, enter a name for the calibration file.

NOTE

The Multisizer 4 software uses the .#m4 extension for all run data files, including calibration
runs.

Click .

The Change Aperture Tube Wizard

The Change Aperture Tube Wizard in the Multisizer 4 software provides step-by-step instructions
to guide you through the steps you need to follow when installing a new aperture tube. The Wizard

allows you to verify aperture calibration, test aperture settings, and enter the new aperture tube
size and serial number.

Use the Change Aperture Tube Wizard after you have:

PN A51387AB

Powered ON the Analyzer and connected the software to the Analyzer
Selected the aperture tube size

Calibrated the aperture, and

Emptied the Waste Tank

3-21

3



Installing and Calibrating an Aperture Tube
The Change Aperture Tube Wizard

To use the Change Aperture Tube Wizard:

Select Run > Change Aperture Tube Wizard on the Main Menu bar. The Change Aperture Tube Wizard
window opens.

Change Aperture Tube Wizard

Help

* Select a new aperture tube Aperture Tube. .. |

S

S

S R

S

Cloze

The following sections describe how to use the Change Aperture Tube Wizard:

Step 1: Select the new aperture tube, page 3-23

 Step 2: Remove the Currently Installed Aperture Tube, page 3-26
«  Step 3: Install the New Aperture Tube, page 3-26

e Step 4: Place a Beaker of Clean Electrolyte on the Platform, page 3-27
« Step 5: Close the Door, page 3-27

« Step 6: Fill the System, page 3-28

 Step 7: Adjust the Metering Pump, page 3-28

 Step 8: Set Current and Gain, page 3-28

+ Step 9: Measure Noise Level, page 3-30

«  Step 10: Verify Calibration, page 3-31

 Step 11: All Done, page 3-33
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In the Change Aperture Tube Wizard window, click at the top of the window to proceed to
the next step. Click to return to the previous step.

Step 1: Select the new aperture tube

PN A51387AB

When you install a new aperture tube, you will need to enter the aperture tube size and serial
number in the Multisizer 4 software.

To select the aperture tube:

1. Inthe Change Aperture Tube Wizard, click to the right of the Select a new

aperture tube radio button. The Select Aperture Tube window opens.

x

Diarneter: 100 prm [T Mo fperture Tube 0K
Serial Mumber: 7852
kd 121.68 Cancel
Comment: md -
Seral
Diameter Murnber k.d Commenk Add Mew Tube. ..
20 pm G519 278
30 pm 7158 40.8
a0 pm G085 53,2

100 pm

Help |

2. If the aperture tube (identified by size, serial number, and Kd) has been entered into the
software, click to highlight the correct aperture tube. To ensure that you select the correct
aperture tube serial number and Kd, you can scan the aperture tube bar code. For information
on using the Bar Code Reader, see page 1-7.

If the aperture tube does not appear in the list, you will need to enter the aperture tube size,
serial number, and Kd (after aperture tube calibration). See Entering and Editing Aperture Tube
Information, page 3-23.

3. Click to return to the Wizard. The Wizard automatically highlights the next step, Remove
the currently installed aperture tube (page 3-26).

Entering and Editing Aperture Tube Information

To enter or update the size, serial number, and Kd of a new aperture tube in the Multisizer 4
software, use the Change Aperture Tube Wizard.

3-23
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To add a new aperture tube:

1. Inthe Change Aperture Tube Wizard, click .
2. Inthe Select Aperture Tube window, click (Add New Tube ). The Add New Aperture Tube

window opens.

Add New Aperture Tube E|
Diameter; | pm
]
[ Hi-Besolution
Cancel

Sernial Mumber:
Ed: 125 [estimated] Help |

Camment: |

3. Inthe Add New Aperture Tube window, select the aperture size from the Diameter drop-down
list and enter the Serial Number and mean Kd value.

To enter the tube size and serial number automatically, hold the aperture tube bar code in front
of the Bar Code Reader. The Multisizer 4 software will enter the aperture Diameter, Serial
Number, and estimated Kd value in the appropriate text fields. For information on using the Bar
Code Reader, see page 1-1.

NOTE
For information on aperture tube calibration, see page 3-10. For information on obtaining the
mean Kd, see page 3-16.

4. Click to return to the Select Aperture Tube window.

5. Inthe Select Aperture Tube window:

a. Inthe Diameter/Serial Number/Kd/Comment box, click to highlight the aperture tube you
will be installing.

b. Click to return to the Wizard.

The Wizard automatically highlights the next step, Remove the currently installed aperture tube
(page 3-26).
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To edit the aperture tube list:

1. Inthe Change Aperture Tube Wizard, click .
2. Inthe Select Aperture Tube window, click . The Edit Aperture Tube List window

opens.
x|
Diameter: ™| HiEesolution ar

Serial Humber: I
Kd I— Cancel
|

C f:
Commen Update
Serial
Diarmeter M urnber k.d Comment
20, um E519 2i 5
a0 pm 71493 an.a
A0 pm Ba08 B3.2 Delete
100 prn 7ah2 121.68 _—
Help

3. Inthe Edit Aperture Tube List window:
a. Inthe Diameter/Serial Number/Kd/Comment box, click the row you would like to edit.

b. Enter a new Serial Number and/or the mean Kd in the text fields (see Obtaining the Mean
Kd, page 3-16).

c. Click .

4. Click to return to the Select Aperture Tube window.

5. Inthe Select Aperture Tube window:

a. Inthe Diameter/Serial Number/Kd/Comment box, click to highlight the row displaying
serial number and Kd of the aperture tube you installed.

b. Click to return to the Wizard.

The Wizard automatically highlights the next step, Remove the currently installed aperture tube
(page 3-26).
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Step 2: Remove the Currently Installed Aperture Tube

The Change Aperture Tube Wizard prompts you to remove the currently installed aperture tube
from the Sample Compartment, if necessary.

Change Aperture Tube Wizard

¢ Back | Meuxt »
. |
100 pm, S B3YE

* Remove the curently installed aperture tube

For information on removing an aperture tube, see Installing an Aperture Tube, page 3-2.

In the Change Aperture Tube Wizard, click to proceed to the next step, Install the new
aperture tube (page 3-26).

Step 3: Install the New Aperture Tube

After you remove the previously installed aperture tube from the Sample Compartment, the Change
Aperture Tube Wizard prompts you to install the new aperture tube.

For instructions, see Installing an Aperture Tube, page 3-2.

Change Aperture Tube Wizard

¢ Back | Meut > |
- |
100 prn, S EEYE

~

* [nztall the new aperture tube

In the Change Aperture Tube Wizard, click to proceed to the next step, Place a beaker of
clean electrolyte on the platform.
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Step 4: Place a Beaker of Clean Electrolyte on the Platform

It is necessary to place a beaker of clean electrolyte on the platform before filling the system. If the
aperture is not immersed in electrolyte while the system fills, the Analyzer will draw air through
the aperture and into the system during the fill procedure.

Change Aperture Tube Wizard

¢ Back | Meut > |
- |
100 prn, S EEYE

~

~

{* Place a beaker of clean electralpte on the platform

To place a beaker of clean electrolyte on the platform:

1.

7.

Wash the beaker. For instructions on the proper cleaning method, see Cleaning the Aperture
Tube, Beakers, and Accuvette® STs, page 1-15.

Fill the beaker with electrolyte solution.
Open the Sample Compartment door.

If necessary, press the platform release (see Platform Release, page 1-11) and lower the platform
to the loading position.

Place the beaker on the platform (beaker side up). The beaker guides ensure that a Multisizer 4
Smart Technology Beaker of any size will be in the correct position in relation to the aperture
tube, electrode, and stirrer when you raise the platform.

If you are using an Accuvette® ST, reverse the platform to use the Accuvette® ST guide (see
Sample Platform, page 1-9).

Raise the platform until it locks into position for an analysis run. It is not necessary to use the
platform release when you raise the platform.

Fill the Electrolyte Jar with the same electrolyte solution used in the ST Beaker.

In the Change Aperture Tube Wizard, click to proceed to the next step, Close the door
(page 3-27).

Step 5: Close the Door

PN A51387AB

If the software detects that the Sample Compartment door is closed, the Wizard will skip this step.

If the Sample Compartment door remains open when you attempt to start an analysis run, the
amber light will flash, and the software will display an error message.

In the Change Aperture Tube Wizard, click to proceed to the next step, Fill the System.
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Step 6: Fill the System

When you install a new aperture tube, it is necessary to remove air from the system. The system fills
from the Electrolyte Jar into the Waste Tank. (Electrolyte does not pass through the aperture orifice
unless you are using the Unblock function to clear the orifice.) This procedure is similar to flushing
the system to remove particles.

To fill the system:

1. Inthe Change Aperture Tube Wizard, click until you reach the step Fill the system if it
is not already highlighted.

2. Inthe Status Panel, verify that the Waste Tank is empty. If the Waste Tank is not empty, exit the
Change Aperture Tube Wizard and click in the Instrument Toolbar. Re-open the

Wizard and click until the (Fill System) button is selected.

3. To the right of the Fill the system step, click .

4. The Status Panel displays progress while the system is filling.

5. When the process is complete, the Status Panel displays READY and the Wizard automatically
highlights the next step, Adjust the metering pump (page 3-28).

Step 7: Adjust the Metering Pump

This step appears in the Change Aperture Tube Wizard only if you are using an aperture tube
smaller than 400 um. The metering pump is required only when using volumetric mode. Aperture
tubes 400 um and larger can be used only in time and count modes.

For information on control modes (volumetric, time, and count) see Standard Operating Method:
Control Mode, page 4-6.

To adjust the metering pump:

1. Inthe Change Aperture Tube Wizard, click until you reach the Adjust the metering
pump step if it is not already highlighted.

2. To the right of the Adjust the metering pump step, click .

3. The Status Panel displays Adjusting Metering Pump.

4. When the process is complete, the Status Panel displays READY and the Wizard automatically
highlights the next step, Set current and gain (page 3-28).

Step 8: Set Current and Gain

Setting current and gain determines the electrical pulse size (current) and amplification (gain) that
the Analyzer will use as particles pass through the aperture. Unless you are running Service Mode
(page 9-18), the Multisizer 4 software sets current and gain automatically.
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AN\

CAUTION

To set

If you are using a 20-um or 30-pm aperture tube, the recommended current
setting is 600 pA. Higher currents can erode the aperture and create electrical
noise. Beckman Coulter recommends that you set the gain to 4, and the current to
600 pA. For information on how to change current and gain settings, see Standard
Operating Method: Threshold, Current and Gain, page 4-13.

current and gain:

1. Inthe Change Aperture Tube Wizard, click until you reach the step Set Current and
Gain if it is not already highlighted.

2. To the right of the Set Current and Gain step, click . The Current and Gain

Settings window opens.

x

0k

Aperture Current; IBEIEI vl L
Preamp Gair: |4 Vl

Defaults
Auto-Set...
Flow B ate: 452 pliz
Resistance: 126k ohms
Current Fain
+ Palicles: 200 pa 4
" Cels 200 [ il

b i Cell olumes (100 LT

3. Inthe Current and Gain Settings window, click . If you are using 20-um or 30-um
aperture tubes, Auto-Set is not available. Use the system defaults by clicking the
button.

a.

b.
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The window expands to display automatic settings for particles and cells.

The Analyzer measures electrical resistance through the aperture. MEASURING
RESISTANCE appears in the Status Panel.

During the Measuring Resistance procedure, the software selects a current setting based on
the size of the aperture tube and the concentration of the electrolyte solution. Using an
electrolyte solution at a lower concentration increases the electrical resistance and

3-29



Installing and Calibrating an Aperture Tube
The Change Aperture Tube Wizard

requires a higher current setting. If you are using a more concentrated electrolyte solution,
the software will select a lower current setting.

A low current with high gain will increase the noise level. A current set too high could
saturate the amplifier, damage the aperture orifice, distort your results, or damage cells.
The Auto-Set feature selects the optimum conditions based on the aperture size and
electrolyte solution.

NOTE

A blocked aperture or air in the aperture tube will raise resistance and cause an error message
to display. Click to close the wizard, then, in the Instrument Toolbar, click
to clear the aperture orifice, or click to flush particles out of the system before
proceeding.

When the system finishes the unblocking process, re-open the wizard by selecting Run >
Calibrate Aperture Tube Wizard and clicking until Set Current and Gain is selected. Click

the button, then click (Auto-Set).

4. Inthe expanded Current and Gain Settings window, select Particles or Cells. If you select Cells,
enter the Maximum Cell Volume.
/\ CAUTION

Selecting Particles when you are analyzing Cells can cause cell damage due to a
higher current setting.

5. To return to system default settings, click .
6. Click to return to the Change Aperture Tube Wizard.

7. The Wizard automatically highlights the next step, Measure noise level (page 3-30).

Step 9: Measure Noise Level

When the system sets current and gain (page 3-28), the software selects an electrical current setting
based on the size of the aperture tube and the concentration of the electrolyte solution. If you are
using a small aperture tube or a concentrated electrolyte solution, the software will select a low
current/high gain setting.

For information on reducing noise levels when using small apertures, see Reducing Environmental
Factors That Create Noise, page 3-5.

For information on current and gain settings appropriate for small apertures, see Using Appropriate
Current and Gain Settings, page 3-9.

To measure the noise level:

1.

3-30

In the Change Aperture Tube Wizard, click until you reach the step Measure noise level
if it is not already highlighted.

To the right of the Measure noise level step, click .
The Status Panel displays MEASURING NOISE LEVEL.
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4. When the process is complete, the Status Panel displays READY. The noise level is displayed as
a percentage of aperture size below the Measure noise level step (in grey text). The Wizard
automatically highlights the next step, Verify Calibration (page 3-31).

Step 10: Verify Calibration

This step in the Change Aperture Tube Wizard assumes that you have already calibrated the
currently installed aperture tube (page 3-10). The Multisizer 4 software will automatically verify the
calibration of the aperture tube using the serial number you entered in Step 1: Select the new aperture
tube, page 3-23.

If you have not calibrated the aperture tube, exit the Wizard and calibrate the aperture (page 3-10).
To verify aperture tube calibration:

1. Inthe Change Aperture Tube Wizard, click until you reach the step Verify Calibration.
2. To the right of the Verify Calibration step, click . The Calibrator Size window opens.

Calibrator Size

Aperture; 100 pm Senal Mumber: 376

todal diameter of calibrator: |10 LTI

Recommended calibrator size: 5 pm ko 20 pm

Concentration should be 5% to 105

Cancel | Start |

3. Enter the appropriate calibrator size.
4. Prepare the Analyzer for calibration.

5. In the Calibrator Size window, click . For more information on the verification
procedure, see Verifying the Calibration, page 3-18.
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6. When the verification is complete, the Verify Aperture Calibration window opens.

Verify Aperture Calibration

[rate: 17 Oct 2007 Inztrument Senal Mumber; EPO0G
Aperture: 100 pm Aperture Senal Mumber; 7852

todal diameter of calibrator: IE LT

d

Measured Size: 19.78 pm

Fird Eeakl
<] >

Change: -1.1%

<<| >>|

Frirt |

Cloze |

The calibration is OK

7.
Table 3.6 Verify Aperture Calibration Window

In the Verify Aperture Calibration window:

If the window displays...

Then...

The calibration is OK

The measured particle size is within 3% of the actual
calibrator size, and the calibration was successful.

The instrument needs to be
recalibrated

The measured variation is too great, and the calibration
was not successful.

1. Click to exit the window.
2. In the Instrument Toolbar, click (Reset).

If necessary, adjust the amount of calibrator in the
electrolyte.

4. Restart the calibration procedure.

e If desired, click (Find Peak) to place cursors at or on either side of the peak of the

calibration graph. If you are performing a modal calibration, clicking
automatically places a cursor on the modal channel. If you are performing a mean
calibration, automatically places two cursors on the graph, one on either side
of the peak. The cursor(s) define the mode or median used to calculate the new Kd.

« If desired, click to print the window. This button does not display a dialog box or
allow you to change print settings.

When you click to exit the Verify Aperture Calibration window, the Change Aperture Tube
Wizard closes.
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Step 11: All Done

Click (Close) or (Done) to exit the Wizard. If you have verified calibration, the Wizard closes
automatically when verification is complete.

Running a Concentration Control Sample

Analyzing a concentration control sample at regular intervals allows you to verify count accuracy.

The software automatically uses the following settings when running a control sample:

Electrolyte solution volume: 20 mL (Accuvette® ST only)
Calibrator volume: 0.2 mL (200 uL)

Dilution factors: none

Mode: Volumetric (500 uL)

Flush before run: Yes

Number of runs: 1

File save, print, or export: Off

Size bins: 400 log diameter size bins from 8 pm to 12 ym
Coincidence correction: On

Edit: Off

View: Differential number size graph, linear diameter X axis; graph displays number per mL
when run is complete

Setting Control Sample Options

To specify a control sample run and set recurring reminders:

1.
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Select Calibration > Control Sample Options on the Main Menu bar.

NOTE

The Control Sample Options menu item is only visible to user types with sufficient security
privileges. The system administrator configures security settings. If the Multisizer 4 software is
running with no security, every operator can set control sample options, create an SOP, and
configure the software.
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2. Inthe Control Sample Options window:

Control Sample Options
[v Fun a Control Sample oK
" Hours
Every IE_ * Daps Cancel
Carmrment; |

Time lagt Contral S ample was run

a. Select Run a Control Sample.

b. If youwould like the Multisizer 4 software to prompt you to run a control sample at regular
intervals:

« Select Hours or Days for the intervals between reminders.

¢ Inthe Every field, enter the number of hours or days between control sample runs.

c. Click )

Running a Concentration Control Sample
To run a concentration control sample:

1. Fill a clean Accuvette® ST with 20 mL electrolyte solution and 0.2 mL (200 uL) calibrator.

2. Place the Accuvette® ST on the Analyzer platform and raise the platform. For more information
on preparing the Analyzer, see Preparing the Analyzer for Sample Runs, page 1-18.

3. Select Calibration > Run Concentration Control on the Main Menu bar. The Concentration
Control window opens.

x
Lot Mumber: I.'-"EE!?EI'I [

Concentration Assay Walue: IU.HE? «10° Particles/mL

Expitation Date: [2008-07-15

Help | Eancell Start I
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4. Inthe Concentration Control window, enter the Lot Number, the Concentration Assay Value,
and the Expiration Date listed on the assay sheet.

5. Click to begin the concentration control run.

6. The Multisizer 4 software flushes the system and begins the run.

7. When the run is complete, a second Concentration Control window opens and displays results.
The window displays a message that the concentration is low or high if the Analyzer
measurement deviates from the concentration control by 10% or more. If this occurs, contact
Beckman Coulter Service. For information on how to do this, see Working with Field Service on
page 9-15.

8. Click .
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CHAPTER 4

Selecting Analysis Settings: SOM and SOP

Definitions: SOM, Preferences, and SOP

PN A51387AB

Standard Operating Method (SOM)

Use a Standard Operating Method (SOM) to specify sample analysis settings such as the control
mode, file name, pulse settings (current and gain), the number of size bins, and sample
concentration information.

For more information on creating a Standard Operating Method, see Using the Create SOM Wizard,
page 4-2.

Preferences

Create a Preferences file to specify view and print settings, including graph, statistics, trend, page
setup, and export settings.

You can save your Preferences to a file and load the Preferences file into the Multisizer 4 software
when needed. You can also include the Preferences file in a Standard Operating Procedure (SOP).

For more information on setting Preferences, see Creating a Preferences File, page 5-1.
Standard Operating Procedure (SOP)

A Standard Operating Procedure (SOP) combines one Preferences file and one Standard Operating
Method (SOM) into an overall settings file for a particular type of analysis. Within the SOP, the SOM
file determines sample run settings, while the Preferences file determines view and print
specifications.

If you have saved default or custom SOM and Preferences files, you can create one or more Standard
Operating Procedures (SOPs). Standard Operating Procedures are helpful if you are running several
types of analyses that require different settings.

For more information on creating a Standard Operating Procedure, see Creating an SOP, page 4-26.
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Using a Standard Operating Method (SOM)

Using the Create SOM Wizard

If you are creating a Standard Operating Method (SOM) for the first time, use the Create SOM
Wizard.

If you are already familiar with using an SOM, or if you are changing only a few settings, bypass the
Wizard and select SOP > Edit the SOM on the Main Menu bar (see Editing SOM Settings, page 4-23).

NOTE

The Multisizer 4 software will not allow you to open the SOM Wizard if a Standard Operating
Procedure (SOP) is loaded. To remove an SOP, click (Remove SOP) in the Status Panel, or select
SOP > Remove the SOP on the Main Menu bar.

To use the Standard Operating Method (SOM) Wizard:

1. If you have not connected to the Analyzer, select Run > Connect to Multisizer 4 on the Main
Menu bar.

2. Select SOP > Create SOM Wizard on the Main Menu bar. The SOM (Standard Operating Method)
Wizard opens.

The SOM Wizard includes the following steps:

e Standard Operating Method: Description, page 4-3

 Standard Operating Method: Control Mode, page 4-6

* Standard Operating Method: Run Settings, page 4-8

 Standard Operating Method: Stirrer Settings, page 4-10

«  Standard Operating Method: Threshold, Current and Gain, page 4-13
« Standard Operating Method: Pulse to Size Settings, page 4-15

«  Standard Operating Method: Concentration Information, page 4-17

e Standard Operating Method: Blockage Detection, page 4-18

e SOM Wizard: Summary of Settings, page 4-21
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NOTE
You can exit the SOM Wizard at any time; however, your changes will be lost unless you save them.

Go to Step 9 in the SOM Wizard, and click .

Standard Operating Method: Description

Use Step 1 of the SOM Wizard (page 4-2) to enter descriptive information, aperture and electrolyte
specifications, and automatic file name defaults. You can also enter file name settings using the Run
Settings tab in the Edit the SOM window (page 4-23).

SOM (Standard Operating Method) Wizard - Description x|
BE  soMauhor [Fee Step 1 of 9

S0M Deszcrption: Idefault zettings

Sample Description:; |

Aperture: I 100 pm "I

Electralyte: [ECIISOTON Il |
Dispersant: INDne j
<F103 <Ds <R2s».<xs  File Mame... |
Help |
Cancel Mews SOM | Load an SOM... | Mext » |

Table 4.1 SOM Wizard (Step 1): Field Descriptions

In the field... Enter or select...

SOM Author An author or operator name, if desired. Information entered in this field is
displayed when you select RunFile > Get Info on the Run Menu bar.

SOM Description A description for the SOM. Information entered in this field is displayed when
you select RunFile > Get Info on the Run Menu bar.

Sample Description A description of the sample, if desired. Information entered in this field is
displayed when you select RunFile > Get Info on the Run Menu bar.

Aperture Aperture size. Select the aperture size from the drop-down list. This list
includes all aperture sizes that have been entered in the Change Aperture
Tube Wizard (page 3-21).

Electrolyte The type of electrolyte. Enter the electrolyte name or select the electrolyte
from the drop-down list.

Dispersant The type of dispersant, if applicable. Enter the dispersant name or select the
dispersant from the drop-down list.
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4-4

In the Description window:

o Click to set automatic file name generation settings (page 4-4).

« Click to set all fields to their default values and enter a new Standard Operating

Method.

« Click (Load SOM) to load previously saved SOM settings into the Wizard.

Creating Automatically Generated Analysis File Names

To automatically generate a file name, you will need to enter sample information before each
analysis run (or set of analysis runs). To enter sample information, select Sample > Enter Sample
Info on the Main Menu bar. For more information, see Entering Sample Information, page 6-5.

By selecting file name options when you create a Standard Operating Method (SOM), you can use
information entered in the Enter Sample Info for Next Run text fields to create individual or
sequential file names that will help you organize your data.

To automatically generate a file name for each analysis:

1. Select SOP > Create SOM Wizard on the Main Menu bar.
2. InStep 1 of the SOM Wizard, click . The File Name Generation window opens.

If you are creating or updating an SOM using the Edit the SOM window (page 4-23), the
button is located on the Run Settings tab.

-

File Name Generation

[+ <Ff: FileID
Upto lﬁ characters

[ <Oft> Operator

-

[~ <D> Date

[ <R#> Run Mumber

|_

£¥y Ingtrument Extenzion

[+ <SH: Sample 1D oK

Upta ’ﬁ characters
Cancel

| <B#> BarCode

’_

[ <TH#> Time

v <Uft> Unique Number

2 digits

Clear Al

i g

Defaults

ulizizer 4: |Hm4 Multizizer 3 |Hm2 Multisizer [1: |Hm2 £ 222

Template: |[<F105_<5105_<U2>. <2

File names wilbe 8

to 28 characters long

3. Inthe File Name Generation window, select each sample information field you want to include
in file names. As you select text fields to include, associated template codes appear in the
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Template field at the bottom of the window. For information on these codes, see Using File Name
Template Codes, page 4-5.

NOTE

If necessary, you can change the Template field by entering new information manually. The
character range specified below the Template field will change automatically based on the
number of fields and character limits you select.

For File ID, Sample ID, Operator, and Bar Code, you can limit the number of characters that will
be included in the file name. To set a limit, enter the maximum number of characters for each
selected field in the Up to field.

5. Inthe Instrument Extension pane, accept the defaults or, if desired, enter the extension you
would like to use for your analysis files in the Multisizer 4 field.

NOTE

File extensions do not affect file format. You can open any Multisizer 4 analysis with
Multisizer 2 or 3 software. Features specific to the Multisizer 4 will not be available when
opened in earlier software versions.

6. Click to save your settings.

Using File Name Template Codes

In the File Name Generation window (page 4-4), each sample information field is preceded by a code
that the Multisizer 4 software uses when creating a template for the file name. For example, the

template:

<F10>_<S$10>_<R1>_<U2>.<X>

will create the following file name:

FileID_Sample_RunNumber_UniqueNumber.Extension

In this example, the File ID and Sample ID (<F10> and <S10>, respectively) will be included up to a
maximum of 10 characters. The Run number will have a maximum of one digit, and the Unique
Number will have a maximum of two digits.

Table 4.2 File Name Generation Codes

Code Enter Sample Info Field
<F#> File ID (Group Name)
<S#> Sample ID

<0#> Operator

<B#> Bar Code

<D#> Date (when run was saved)
<T#> Time (when run was saved)
<R#> Run Number

PN A51387AB
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Table 4.2 File Name Generation Codes

Code Enter Sample Info Field

<U#> Unigue Number (File Name Generation window only). Including a unique
number is recommended to avoid accidental file overwrites (see Using
Unique Numbers in Analysis Files, page 4-6).

<X> File Extension. You can select the Multisizer 4 default (#M4) or choose a new
extension.

Using Unique Numbers in Analysis Files

Adding a Unique Number to file names ensures that analysis files are not accidentally overwritten.

For example, if you perform more than one run on a sample with the same File ID and Sample ID, or
if you accidentally reset the Run Number to one (1) in the Enter Sample Information window before
you have completed the total number of sample runs, it is possible that the Multisizer 4 software
could overwrite run files.

Write-Protecting Saved Analysis Files

To ensure that an analysis file is not overwritten:

Open the file in the Multisizer 4 software.
Select RunFile > Save or RunFile > Save As on the Run Menu bar.

1.

2.

3. Inthe Save As dialog box, enter a new file name or location, if desired.
4. Inthe middle of the window, select Save as read-only, and click )

In the SOM Wizard, click to proceed to the next step.

Standard Operating Method: Control Mode

4-6

Use Step 2 of the SOM Wizard (page 4-2) or the Control Mode tab of the Edit the SOM window
(page 4-23) to enter settings that will determine when an analysis run will end. The Multisizer 4 can
end an analysis run based on elapsed time, total count, modal count, or the volume of sample that
has passed through the aperture.
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SOM Wizard - Control Mode

L Aperture; 100 pm Step 2 of 9

LControl Mode

" Walumetric:
™ Tatal Count:

" Modal Count:

Cancel

10 | seconds M

500 -]
—=
—

[enter .1 to 959 seconds)

Help

¢ Back | Heut > |

Table 4.3 Control Mode (Step 2): Selections

Select and specify...

To end the run when...

Time

The specified number of seconds have elapsed since the run began. Enter
any time from 1 to 999 seconds, or select a number from the drop-down list.

When you click , the valid range is displayed.

Time mode uses constant pressure to move sample through the orifice for
a pre-determined length of time.

Volumetric

The specified volume of electrolyte has passed through the aperture tube.
Enter a volume from 50 to 2000 L, or select a number from the drop-down

list. When you click (Next), the valid range is displayed.

Use Volumetric mode to move a precise volume of sample through the
orifice of the aperture tube with a metering pump.

NOTE
Volumetric mode is not allowed on aperture sizes greater than 360 um. The
largest standard aperture size allowed is 280 um.

Total Count

The specified number of particles or cells (corrected for coincidence) has
passed through the aperture. Enter a number from 50 to 500,000.

NOTE

To specify particles or cells, exit the SOM Wizard and select SOP > Edit
Preferences on the Main Menu bar. In the Edit Preferences window, select
the View Options tab and under Measuring, select Particles or Cells. To save
changes you made in the Wizard, go to step 9 and click before
exiting. Re-open the Wizard and return to Control Mode, step 2.

Modal Count

The specified number of particles or cells has accumulated in the modal
channel. Enter a number from 10 to 100,000.
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Click to specify how often the Waste Tank will empty. In the Waste Tank window,
select the intervals by run or time. If you do not select an option to automatically empty the Waste
Tank, you can do so manually whenever a run is not in progress by clicking on the
Instrument Toolbar (page 2-5).

NOTE

For particle concentration analyses, use volumetric mode. For size distribution analyses, use any

available control mode.

In the SOM Wizard, click to proceed to the next step.

Standard Operating Method: Run Settings

Use Step 3 of the SOM Wizard (page 4-2) or the Run Settings tab of the Edit the SOM window
(page 4-23) to specify pre-run prompts; determine the number of runs; and enter post-run settings
(including automatic file save, export, and print settings).

NOTE

While Preferences allows you to specify how you will view and print analysis results, Step 3 in the
SOM Wizard allows you to specify whether files will automatically print or export to another file
type after a run. Print and export settings will be based on your selections in Preferences (page 5-1).

S0M Wizard - Run Settings

Control Mode:

™ Enter Sample Info befare first run

Mumber of Buns: I'l

[~ Flush Aperture Tube after each run

W |nclude Pulse Data

[~ Export Data
[~ Brint Repart

[T Save Sverage of &l Funs

Cancel |

X
Step 3 of 9

™ Flush Aperture Tube before first run

Time, 30 seconds

Wwal BEetween Funa: IEI ZECANDE

Wig: I Size - I
Folder... |

Load... |
Help |

Mext » |

[uze the current folder)

[uze the curment falder]
[~ Compare to S ample Specifications

™| Fiint fverage Feport

< Back |

Table 4.4 Run Settings (Step 3): Entries and Selections

Enter or select...

To...

Enter Sample Info before
first run

Display the Enter Sample Info window before the first run.

Flush Aperture Tube before
first run

Automatically flush the aperture tube before the first run. Flushing the
aperture tube removes heavy particles that remain trapped in the aperture
tube.

48
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Table 4.4 Run Settings (Step 3): Entries and Selections

Enter or select... To...

Number of Runs Determine how many times the sample will run. To activate this option,
enter the number of runs.

Wait between Runs Enter the number of seconds between runs.

Flush Aperture Tube after | Automatically flush the aperture tube after each run. Flushing the aperture

each run tube removes any heavy particles that remain trapped in the aperture tube.

Save File Automatically save analysis results to a file. The results will include pulse

data only if Include Pulse Data is selected. Files will use name parameters
specified in Step 1 of the SOM Wizard (page 4-4). The Multisizer 4 software
will save the file to the folder displayed in the Status Bar (at the lower left
corner of the screen). To change the destination folder, click (Folder).

Include Pulse Data Save pulse data in the file with analysis results. Saving pulse data allows
you to change range, resolution, and other parameters of the analysis
without re-running the sample.

NOTE
Including pulse data increases the size of saved files.

Export Data Automatically export analysis results to an external file type, based on
Export settings in Preferences.

Print Report Automatically print analysis results in a report. Statistics, graph, and page
setup options will be determined by the Print Report settings in the current
Preferences file.

Compare to Sample Include a comparison to sample specifications in the printed report. Use this
Specifications option only if you have entered specifications (select Sample >

Create Sample Specifications on the Main Menu bar). For more
information, see Using Sample Specifications, page 6-7. Click the
button to select the sample specifications to compare to.

Save Average of All Runs Save an average size distribution or particle concentration, based on the
total number of runs.

Print Average Report Print the average size distribution or particle concentration, based on the
total number of runs.
BUTTON: Folder Change the default folder in which the Multisizer 4 software will

automatically save new analysis files. For information on automatic file
name generation, see Creating Automatically Generated Analysis File
Names, page 4-4.

BUTTON: Load Load sample specifications. This button is only available if you select
Compare to Sample Specifications.

NOTE

When using multiple runs in the Run Settings of the SOM, ensure that the waste tank and waste jar
are prepared to handle the total volume of fluid for the series of runs. If the waste tank or waste jar
becomes full during a run, the series will not be completed, and an error will result. Empty the waste
tank and the waste jar prior to starting a series of multiple runs.

In the SOM Wizard, click to proceed to the next step.
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Standard Operating Method: Stirrer Settings

4-10

Use Step 4 of the SOM Wizard (see Standard Operating Method: Stirrer Settings on page 4-10) or the
Stirrer tab of the Edit the SOM window (see Editing SOM Settings on page 4-23) to enter beaker size
and stirrer position.

You can also use the Stirrer window to disable stirrer buttons on the Analyzer Control Panel for the
duration of a run. If not disabled, these Control Panel buttons allow the operator to modify stirrer
speed or direction and turn the stirrer on or off (see page 1-5).

The Edit the SOM / Stirrer tab includes an additional feature that allows the operator to copy
manual settings into the SOM (see Copying Manual Stirrer Settings on page 4-11).

NOTE

The Multisizer 4 will automatically position the stirrer based on the beaker size you select in the
SOM. Beckman Coulter recommends that you use Multisizer 4 Smart Technology Beakers with
automatic stirrer positioning to ensure consistency and accuracy of results.

SO0M Wizard - Stirrer Settings

!E‘! Step 4 0f 9

Sample Beaker I
: r
" 100 ml 5T
!
200 mL 5T [m]
Stirrer Pozition
" 400 mL 5T
~
" Other:

% Parked out of beaker
e [T ]
Help
Cancel < Back | Mext » |

To use the SOM/Stirrer Settings window:

1. Inthe Sample Beaker pane, select Accuvette® ST or the beaker size you will be using. To enter
the beaker size automatically, hold the bar code in front of the Bar Code Reader on the Analyzer
Control Panel. For more information on the Bar Code Reader, see page 1-7.

In the Other field, enter a description (maximum length: 40 characters) for a non-standard
beaker size.

2. Inthe Stirrer Position pane:

 Select Automatic to automatically position the stirrer inside the beaker or Accuvette® ST.
For consistency and accuracy of results, Beckman Coulter recommends that you use Smart
Technology Beakers with automatic stirrer positioning.

You can turn the stirrer off by pressing the stirrer ON/OFF button on the Analyzer Control
Panel or by selecting Run > Stirrer Off on the Main Menu bar.
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« Select Parked out of beaker to position the stirrer outside the beaker during the run.

¢ Select Manual to set the angle of the stirrer when you are using a beaker not manufactured
by Beckman Coulter. The Manual radio button is available only if you have selected Other
and entered a non-standard beaker size in the Sample Beaker pane.

* Inthe Manual field, enter the stirrer position in degrees (from -20 to 10) or select an angle
from the drop-down list. Zero (0) degrees is vertical, and the stirrer will touch the aperture
tube at approximately 10 degrees. A negative position is farther from the aperture tube and
is useful for larger, non-standard beakers.

3. Select Disable instrument keypad during run if you would like to prevent the operator from
using buttons on the Analyzer Control Panel to change the speed or direction of the stirrer, or
turn the stirrer on or off (see Control Panel, page 1-5). This option is not available if you select
Parked out of beaker.

4. Select Use Stirrer to run an analysis with the stirrer positioned inside the beaker and rotating
at the speed you select. This checkbox is available only if you select Automatic or Manual in the
Stirrer Position pane.

5. Inthe Speed field, enter the stirrer rotation speed as any integer between 1 and 60, or select the
speed from the drop-down list.

To find the appropriate speed for your beaker size and electrolyte combination, position the
stirrer and adjust the stirrer speed using the Speed (+ and -) buttons on the Analyzer Control
Panel. In the Edit SOM / Stirrer Settings window (see Editing SOM Settings, page 4-23), the Speed
field will automatically display the number corresponding to the actual stirrer speed.

6. Select CW (clockwise) or CCW (counterclockwise) to determine stirrer direction. For
information on choosing stirrer direction, see Stirrer Direction Controls, page 1-6.

Before you raise the platform, the Analyzer will automatically position the stirrer at the correct
angle. If you need to change the stirrer position, lower the platform and enter the correct settings
in the Edit SOM / Stirrer Settings window. To set a specific angle for the stirrer position, select Other
and enter the angle in the Manual field in the Stirrer Position pane.

NOTE

After you save stirrer settings, it is not possible to reposition the stirrer using the SOM Wizard. To
reposition the stirrer, or to adjust stirrer speed using buttons on the Analyzer Control Panel, use the
Edit SOM / Stirrer Settings window (see Editing SOM Settings, page 4-23).

Copying Manual Stirrer Settings

The Edit the SOM / Stirrer tab includes an additional feature that allows you to copy manual stirrer
settings into the SOM.

NOTE
The Multisizer 4 software allows the operator to position the stirrer manually only when the
operator has entered a non-standard beaker size.
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4-12

To copy manual settings:
1. Select SOP > Edit the SOM on the Main Menu bar.
2. Inthe Edit the SOM window, select the Stirrer tab.
Edit the SOM (Standard Operating Method)
Control Mode l Run Settings  Stimer | Cument & Gain l Pulse to Size Settings | Concentration | Blockage ]
Aperture: 100 pm Control Mode:  Manual
Sample Beaker B
© 100mLST : ]
" 200mLST IIEI
Stirrer Position Current Settings
400 mLST - s o
peed:
" Other;
- * Parked out of beaker Position: ~ 15.7°
et [T ]
Save SOM..
0K | (Cancel |  popy |  Hep |
3. Onthe Stirrer tab, select Other in the Sample Beaker pane and enter a non-standard beaker size.
4. Inthe Stirrer Position pane, select Manual.
5. Inthe Sample Compartment, manually position the stirrer.
6. If desired, change stirrer speed and direction.
7. Inthe Current Settings pane, click . The current stirrer angle appears in the Manual
field.

8. Click (Apply) or (Save SOM) to save your settings. The stirrer will move after you click )
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Standard Operating Method: Threshold, Current and Gain

Use Step 5 of the SOM Wizard (page 4-2) or the Current and Gain tab of the Edit the SOM window to
enter the lower limit of a size distribution as well as the electrical pulse size (current) and
amplification (gain) that the Analyzer will use as particles pass through the aperture.

SOM Wizard - Threshold, Current and Gain |

!E_! Aperture: 100 pm Step 5ot 9

Control Mode:  Time, 30 zeconds

Sizing Threshold: IE Jrm

— Extended Size Range
' Off
" Wwhen Count » IEI % af total count

" Wwhen Count » IEI

Aperture Cumrent: I‘I GO0 vI i, [Eount refers to partizles abave B0 of the

aperture diameter]
Preamp Gain: |2 VI

Defaults |
Help |
Cancel | < Back | MHest = |
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Table 4.5 Threshold, Current and Gain (Step 5): Entries or Selections

In the field... Enter or select...

Sizing Threshold The size above which particles are counted (or the lower limit of a size
distribution). If the size entry is high or low, a warning message is displayed
as follows:

“Low” message is displayed for sizes less than 1.9% of aperture diameter
“Too Low"” message is displayed for sizes less than 1.5% of aperture

diameter
“High” message is displayed for sizes greater than 20% of aperture
diameter
“Too High” message is displayed for sizes greater than 50% of aperture
diameter
NOTE
This setting cannot be changed during or after an analysis.
Aperture Current The current that will pass through the aperture. Click to set the

current and gain automatically for the aperture size you are using. If the
aperture current entry is high or low, a warning message is displayed as
follows:

“Low” message is displayed for sizes less than 100 yA

“Too Low” message is displayed for sizes less than 10 yA

“High” message is displayed for sizes greater than 800 A when measuring
cells

“High” message is displayed for sizes greater than 3200 uA

“Too High” message is displayed for sizes greater than 6000 YA

If you are using a small aperture, current set too high can damage the
aperture. For information on small aperture settings, see Using Small
Aperture Tubes (20 um and 30 um), page 3-4.

Preamp Gain The amplification factor. Click to set the current and gain
automatically for the aperture size you are using.

Extended Size Range Controls what happens if particles larger than 60% of the aperture diameter
are detected. You can specify the large particle count either as an absolute
number, as a percentage of the total count, or turn off this feature.

Click to set current and gain, and sizing threshold, automatically, based on the aperture
size.

In the SOM Wizard, click to proceed to the next step.
Using the Current & Gain Tab in the Edit the SOM Window

The Edit the SOM / Current & Gain tab differs from the SOM Wizard / Threshold, Current and Gain
window. Unlike the Wizard, the Edit the SOM / Current & Gain tab allows you to interact with the
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Analyzer as you edit settings. You can use the (Threshold) and (Current & Gain) buttons on the
Current & Gain tab to measure noise level and resistance using the currently installed aperture tube.

Edit the SOM (Standard Operating Method) x|

Control Mode I Run Settings I Stimer  Current & Gain | Pulse to Size Settings | Concentration I Blockage I

Aperture: 100 pm Control Mode:  Time, 30 :econds

Sizing Threzhold: 2 pm

— Extended Size Range
e [ff

£ when Count > |0 % of tatal count

™ Wwhen Count » ID

[Count refers to particles abowe BO% of the

Current & Gair... | apertue diameter]

Aperture Current: TEO0 by

Preamp Gain: 2

Sayve SOM.. |

ok | canced | e | Hep |

Standard Operating Method: Pulse to Size Settings

Use Step 6 of the SOM Wizard (page 4-2) or the Pulse to Size Settings tab of the Edit the SOM window
(page 4-23) to enter the number of bins (channels), bin spacing, and other information that will
determine the range and resolution of analysis results. After running the analysis, you can change
these settings by selecting Calculate > Convert Pulses to Size on the Run Menu bar. The aperture
information on this screen changes accordingly, depending on the size of the aperture tube you are
using.
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4-16

!E_! Aperture: 100 pm Step 6 of 9

SOM Wizard - Pulse to Size Settings

Sizing Threshaold: 2 pm
2.0% of aperture diameter

400 «| SizeBins  from |2 pm to |60 L

Bin Spacing Dptions
" Lirnear Diameter [ Pulse Edit 2% to B0
** LogDiameter [ Use Shape Factor

" Linear Yalume

" Log Waolurme

Help
Cancel { Back | Mext » |

In the Size Bins field, enter the number of bins you want to use, or select the number of bins
from the drop-down list (from 4 to 400).

In the from and to fields, enter the low and high limits for the range of particle diameter sizes
you will be analyzing. The defaults are 2% to 60% of aperture diameter (10% to 80% of aperture
diameter for a 2000-um aperture).

*  The smallest bin must be greater than or equal to sizing threshold (normally, 2% of aperture
diameter or 10% of aperture diameter for a 2000-um aperture).

 The largest bin must be less than or equal to 60% of aperture diameter.

In the Bin Spacing pane, select how the Multisizer 4 software will determine bin spacing:
By an incremental count of particle diameters (Linear Diameter)

By ageometric progression of particle diameter sizes (Log Diameter)

By alinear progression of particle volume (Linear Volume)

By ageometric progression of particle volume size (Log Volume)

In the Options pane, select one or both of the following options:

 Pulse Edit. Select this option if you have a narrow distribution and would like to ensure
accurate analysis results by eliminating large pulses. Particles that do not pass through the
center of the aperture tend to produce wider and larger pulses. Pulse Edit removes the
widest pulses from statistical analysis and display results. When the ratio of largest bin
diameter to smallest bin diameter is greater than 6, a warning message appears.

«  Use Shape Factor. Select this option if you would like to match your results to another
particle sizing instrument, or if you need to adjust analysis results based on a known factor.
Entering a shape factor of 1.03, for example, increases particle diameter by 3%.

Click (2% to 60% ) to select a size range from 2% to 60% (or (10% to 60% ) to select a size range

from 10% to 60% for a 2000-um aperture).
Click (Defaults) to return the settings to Multisizer defaults.
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In the SOM Wizard, click to proceed to the next step.

Standard Operating Method: Concentration Information

Use Step 7 of the SOM Wizard (page 4-2) or the Concentration tab of the Edit the SOM window
(page 4-23) to enter information about sample volume, density, and dilution.

NOTE
For particle concentration analyses, use volumetric mode. For size distribution analyses, use any
available control mode.

SOM Wizard - Concentration Information

!E_! Aperture; 100 pm Step 7 of 9

Control Mode:  Time, 10 seconds

Sample Amount

Analptic Yolume: (500 pL
Electralyte Yolume: |19.2 mlL
Density: |0 g/mlL [ Use Dilution Factar:

[ Use Pre-dilution Factar:

Clear gl

Help
Cancel ¢ Back ‘ Mest > |

1. Inthe Sample Amount pane:

* Select Volume if you are entering the volume of a sample suspended in liquid. Enter the
volume of liquid sample in the mL field.

 Select Mass if you are entering the mass of a dry sample of particles. Enter the density of
the dry sample in the Density field (available in a chemical handbook).

2. Select Use Pre-dilution Factor if you are diluting your sample (for example, if you are adding
electrolyte to a dry sample) before you add the sample to the electrolyte solution in the beaker.
Enter the ratio of electrolyte solution to sample (the pre-dilution factor).

If you select Use Pre-dilution Factor, the software will not allow you to enter a dilution factor.
The only possible combination is Pre-dilution factor (ratio of electrolyte solution to sample)
added to electrolyte solution volume.

3. Inthe Analytic Volume text field, enter the volume of electrolyte solution and sample that will
pass through the aperture during the run.

To enter an accurate value in the Analytic Volume field, it is necessary to run your analysis in
volumetric mode. If it is not possible to use volumetric mode (for example, if your aperture is
larger than 360 um) you can estimate the analytic volume. To estimate analytic volume, run a
timed analysis several times and average the volume of sample that passes through the orifice.
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4. In the Electrolyte Volume field, enter the volume of electrolyte in the beaker. If you enter the
volume of electrolyte in this field, the software will not allow you to calculate a dilution factor
in the Use Dilution Factor field.

5. Select Use Dilution Factor if you are entering the ratio of electrolyte to sample. Dilution factor
is an alternative to entering the electrolyte volume. If you select Use Dilution Factor and enter
a dilution factor, the software will not allow you to enter a pre-dilution factor.

6. Inthe SOM Wizard, click to proceed to the next step.

Standard Operating Method: Blockage Detection

Use Step 8 of the SOM Wizard or the Blockage tab of the Edit the SOM window (page 4-23) to enter
blockage detection settings. Based on your settings, the Multisizer 4 will automatically unblock the
aperture or stop the run when the system detects a blockage.

/\ CAUTION

Do not attempt to unblock the aperture using an object or your finger. The
Multisizer 4 unblock procedure uses a reverse flow of electrolyte through the
aperture orifice to remove stuck particles. Any other method of removing the
trapped particles could damage the aperture. For more information, see Handling
Small Aperture Tubes, page 3-4.

SOM Wizard - Blockage X

!E_! Aperture; 100 pm Step 8 of 9

Control Mode:  Time, 10 seconds

Blockage Detection: Off i Blockage Detechon... :

Blockage Monitor: Concentration Blockage Manitar. |

Help
Cancel ¢ Back | Mext » |
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To enter blockage detection settings:

In the SOM Wizard - Blockage window, review the Blockage Detection and Blockage Action settings.
To change either of these settings, click (Blockage Detection ). The Blockage Detection Settings

window opens.

Blockage Detection Settings

Aperture; 100 pm Caontral Mode: Time, 10 seconds Help ‘
Blockage Detection
& O e Defalts | Cancel |
™ Automatic [fram reference run) .
" Automatic [from start of mn) . ‘
r [+ -

In the Blockage Detection Settings window:

1. Inthe Blockage Detection pane:
 Select Off to disable automatic blockage detection.

+  Select Automatic (from reference run) to set blockage detection based on previous run
data. To select the previous run, click (Select Reference Run) and browse to select the file.

The reference run must use the same aperture tube size.
+  Select Automatic (from start of run) to set blockage detection based on current run data.

2. Inthe Blockage Action pane, select Cancel the run; Cancel and Unblock the aperture; or Cancel,
Unblock and Restart the analysis. If you select the final option, enter the number of times to
repeat the unblock procedure in the Up to [X] times field.
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3.

Select Show Details to see detailed blockage detection settings. The window expands.

Blockage Detection Settings

Aperture: 100 pm Control Mode: Time, 10 seconds
Help 0k
Blockage Detection Blockage Action
" Off " Cancel the run Defaults | Cancel |
" Autornatic [from reference min) + Cancel and Unblock the aperture ‘
* Automatic (from start of run) " Cancel, Unblock and Restart
[~ Show lcon in Status Panel |_
Uze Minimum & Mazimum  Kaominal kimirnLirn bd &xirnLrn Uze Change from start of run
N | | | r
[ Count Rate | | | v Count Rate 0
[ Aperture Resistance | | | ¥ Aperture Resistance 40 4
[¥ Concentration 20 x Default Change
Default Hominal | Default Min/Max | Blocked for at least |I seconds

The expanded Blockage Detection Settings window displays the Flow Rate, Count Rate, Aperture
Resistance, and Concentration settings that will alert the Multisizer 4 to an aperture blockage and
trigger the unblock procedure.

Flow Rate. This field is available only in volumetric mode. A low flow rate or a significant change
in flow rate can indicate aperture blockage. A high flow rate can result from air passing through
the aperture, indicating that the sample fluid level is too low.

Count Rate. In general, the count rate will decrease if the aperture is blocked. With some small
aperture and particle combinations, however, the count rate can increase.

Aperture Resistance. Unusually high electrical resistance can indicate blockage (when particles

trapped in the aperture act as an electrical insulator) or air in the aperture (when sample fluid
level is too low).

Concentration. A brief spike in particle concentration indicates aperture blockage. If the
concentration returns to normal, it is possible that the blockage has cleared. You can set the
number of seconds for a momentary blockage If other parameters (flow, aperture resistance,
and/or count) indicate a blockage, however, you can assume that the aperture remains blocked.

In the expanded Blockage Detection Settings window:

1.

If you are using 20-um and 30-um aperture tubes, click to set the defaults
automatically for the aperture size you are using. The default settings are:

e Automatic (from start of run)

+ Cancel Unblock and Restart, Up to 4 times
Use change from start of run, Flow rate: 35%
Use change from start of run, Count rate: 40%
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¢ Use change from start of run, Aperture Resistance: 40%
¢ Use Concentration
» Blocked for at least 4 seconds
2. Inthe Use Minimum & Maximum column, select each parameter you want to use. In the

corresponding fields, enter the Nominal, Minimum, and Maximum values that will trigger an
unblock procedure. Flow Rate is only available when you are running volumetric mode.

To set default values in the selected fields, click the (Default Nominal) or (Default Min/Max )
button.

3. Inthe Use change from start of run column, select Flow Rate, Count Rate, or Aperture
Resistance. In the corresponding fields, enter the percentage of change that will trigger an

unblock procedure. To set default values in the selected fields, click (Default Change ). Flow Rate

is only available when you are running volumetric mode.

4. You can specify that a momentary blockage occurring for fewer than a preset number of
seconds be ignored. Enter the number of seconds in the Blocked for at least [X] seconds field.

5. Click to accept the blockage detection settings.
6. Inthe SOM Wizard, click to proceed to the next step.

SOM Wizard: Summary of Settings

Step 9 of the SOM Wizard displays a summary of your Standard Operating Method settings. To see a
summary of SOM settings when you are not using the SOM Wizard, select SOP > SOM Info on the
Main Menu bar.

SOM Wizard - Summary of Settings

!E! Standard Operating Method Settings: Step9of 9
Step 1 - Descnphion HFS
S0M description: test
SOM authar:

Sample description:

Electrolyte: ISOTOM I
Disperzant: Cetrimide

Aperture; 100 um

Step 2 - Contral Mode

Control mode: Time, 10 zeconds
Empty waste tank: gvery 10 rung
Ermpty waste tank: when BOZ ful

Return to Previous Step
Print... Help

Step 3 - Bun Settings hd
[
oo || 2 2] 2] 4] 5] 8] 2] 8]} g | |

¢ Return to any previous step by clicking the step number in the Return to Previous Step pane.
+ To save the SOM settings to a file, click .
*  To print the SOM settings, click .
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You can print the SOM summary in its entirety, or specify a range of lines to print. To print
selections from the SOM settings, first highlight the lines you would like to print in the

Summary of Settings window, click ,and select Print selected lines.

You can also use the button to copy the SOM settings, or selected settings, to the
clipboard.

Click to exit the SOM Wizard.

Saving an SOM to a File

To save a Standard Operating Method to a file that you can load into the Multisizer 4 software, you
can use the SOM Wizard or the Edit SOM window.

NOTE
The Multisizer 4 software will not allow you to open the SOM Wizard or load, edit, or save SOM
settings using the Edit the SOM window if a Standard Operating Procedure (SOP) is loaded. To

remove an SOP, click (Remove SOP) in the Status Panel, or select SOP > Remove the SOP on the Main
Menu bar.

If you are using the SOM Wizard:

Select SOP > Create SOM Wizard on the Main Menu bar.
In the SOM Wizard, click until you reach Step 9: Summary of Settings.
In the Summary of Settings window, click .

In the Save a Standard Operating Method (SOM) window:
a. Navigate to the appropriate folder (the Multisizer 4 default is the SOP folder).

b. Enter a file name in the File Name field, and click .

L

NOTE
SOM files are identified by the extension .som.

If you are using the Edit the SOM window:

1. Select SOP > Edit the SOM on the Main Menu bar.
2. Inthe Edit the SOM window, click (Save SOM). This button appears on each tab.

3. Inthe Save a Standard Operating Method (SOM) window:
a. Navigate to the appropriate folder (the Multisizer 4 default is the SOP folder).

b. Enter a file name in the File Name field, and click .

NOTE
SOM files are identified by the extension .som.
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Editing SOM Settings

PN A51387AB

If you are familiar with SOM settings or have already created an SOM using the SOM Wizard
(page 4-2), you can edit SOM settings.

NOTE
The Multisizer 4 software will not allow you to load, edit, or save SOM settings if a Standard

Operating Procedure (SOP) is loaded. To remove an SOP, click (Remove SOP) in the Status Panel, or
select SOP > Remove the SOP on the Main Menu bar.

To edit the current SOM:

Select SOP > Edit the SOM on the Main Menu bar. The Edit the SOM window opens.

Edit the SOM (Standard Operating Method)

Control Mode ] Run Settings ] Stirrer ] Current & Gain ] Pulse to Size Settings ] Concentration | Blockage ]

Aperture: 100 pm

LControl Mode

10 | zecond: M

 Wolumetric:
(" Total Count:
" Modal Count:

[enter .1 to 939 seconds)

Electrolpte: [ISOTOM |1 ~|

Dispersant: |Catimide = Save SOM..
QK | Cancel ‘ | Help |

The Edit the SOM window displays tabs that duplicate Step 2 through Step 8 of the SOM Wizard
(page 4-2).

The tabs include:

«  Control Mode. Select control mode settings to determine when an analysis run will end. The
Multisizer 4 can end a run based on elapsed time, total count, modal count, or the volume of
sample that has passed through the aperture.

For more information on the Control Mode window as it appears in the SOM Wizard, see
Standard Operating Method: Control Mode, page 4-6.

*  Run Settings. Select run settings to specify pre-run prompts, determine the number of runs,
and enter post-run settings (including automatic file save, export, and print settings).

For more information on the Run Settings window as it appears in the SOM Wizard, see Standard
Operating Method: Run Settings, page 4-8.
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e Stirrer. Use the Stirrer tab to enter stirrer settings or disable stirrer buttons on the Analyzer
Control Panel for the duration of a run.

For more information on the Stirrer window as it appears in the SOM Wizard, see Standard
Operating Method: Stirrer Settings, page 4-10.

/\ CAUTION

The Multisizer 4 will automatically position the stirrer based on the Smart
Technology Beaker size you select in the SOM.

 Current & Gain. Enter the lower limit of a size distribution as well as the electrical pulse size
(current) and amplification (gain) that the Analyzer will use as particles pass through the
aperture.

For more information on the Current and Gain window as it appears in the SOM Wizard, see
Standard Operating Method: Threshold, Current and Gain, page 4-13. For information on additional
features available in the Edit the SOM window, see Using the Current & Gain Tab in the Edit the
SOM Window, page 4-14.

+ Pulse to Size Settings. Enter the number of bins (channels), bin spacing, and other information
that will determine the range and resolution of analysis results. After running the analysis, you
can change these settings by selecting Calculate > Convert Pulses to Size on the Main Menu bar.

For more information on the Pulse to Size Settings window as it appears in the SOM Wizard, see
Standard Operating Method: Pulse to Size Settings, page 4-15.

« Concentration. Enter information about sample volume, density, and dilution.

For more information on the Concentration window as it appears in the SOM Wizard, see
Standard Operating Method: Concentration Information, page 4-17.

 Blockage. Enter settings that will alert the software to an aperture blockage and select steps the
Multisizer 4 will follow when it detects a blockage.

For more information on the Blockage window as it appears in the SOM Wizard, see Standard
Operating Method: Blockage Detection, page 4-18.

/\ CAUTION

Do not attempt to unblock the aperture using an object or your finger. The
Multisizer 4 unblock procedure uses a reverse flow of electrolyte through the
aperture orifice to remove stuck particles. Any other method of removing the
trapped particles could damage the aperture. For more information, see Handling
Small Aperture Tubes, page 3-4.

Click (Save SOM), available on every tab, to save the current SOM settings.
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The SOM Settings (SOP Loaded) Window

If you select SOP > Edit the SOM on the Main Menu bar and the SOM Settings (SOP Loaded, no
changes allowed) window opens, remove the SOP before editing current SOM settings.

To remove an SOP, click (Remove SOP) in the Status Panel, or select SOP > Remove the SOP on the
Main Menu bar.

Differences between the SOM Wizard and Edit the SOM windows
The seven tabs of the Edit the SOM window duplicate Step 2 through Step 8 of the SOM Wizard.

The first and last steps of the SOM Wizard (Step 1 - Description and Step 9 - Summary of Settings)
do not appear on the Edit the SOM tabs.

If you are not using the SOM Wizard:

 To enter electrolyte and dispersant information, use the Edit the SOM / Control Mode tab.

 To set automatic file name generation settings (page 4-4), use the Run Settings tab.

+ To view current SOM settings, select SOP > SOM Info on the Main Menu bar.

+ To manually set the stirrer position and copy the angle into the SOM, use the Edit the SOM /
Stirrer tab.

Click (Save SOM), available on every tab, to save the current SOM settings.

Loading an SOM

If you saved different Standard Operating Methods to one or more file(s), you can load a different
SOM depending on the type of analysis you will be running.

NOTE
If a Standard Operating Procedure (SOP) is loaded, the Multisizer 4 software will not allow you to

edit, save, or load an SOM. To remove an SOP, click (Remove SOP) in the Status Panel, or select SOP >
Remove the Sop on the Main Menu bar.

To load a saved SOM file:

1. Select SOP > Load SOM on the Main Menu bar.
2. Inthe Load Standard Operating Method (SOM) window, navigate to the appropriate folder.
3. Select the desired SOM, and click .

NOTE
SOM files are identified by the extension .som.
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Using a Standard Operating Procedure (SOP)

Creating an SOP

4-26

A Standard Operating Procedure (SOP) combines one Preferences file and one Standard Operating
Method (SOM) into an overall settings file for a particular type of analysis. Within the SOP, the SOM
file determines sample run settings, while the Preferences file determines view and print
specifications.

If you have saved default or custom SOM and Preferences files, you can create one or more Standard
Operating Procedures (SOPs). Standard Operating Procedures are helpful if you are running several
types of analyses that require different settings.

NOTE
If you are running the Multisizer 4 software in security mode, the option to create a Standard
Operating Procedure will not be available to all user types.

To create a Standard Operating Procedure:

1. Select SOP > Create SOP Wizard on the Main Menu bar. The SOP (Standard Operating Procedure)
Wizard - Description window opens.

NOTE

If you are running the Multisizer 4 software in security mode, the SOP > Create SOP Wizard
menu item will appear only to user types with sufficient privileges. The system administrator
sets privileges for each user type.

S0P (Standard Operating Procedure) Wizard - Description

!E‘! Step 1 of 4

Help

SOP Deszcription: |Test

SOP Authar. |Peted

Cancel Next »

2. Inthe SOP Description field, enter a description to identify the SOP. This field is used as the
default SOP file name.

3. Inthe SOP Author field, enter the name of author.

NOTE
You can exit the SOP Wizard at any time; however, your changes will be lost unless you save
them. Go to Step 4 in the Wizard, and click .
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4. Click to proceed to the next window in the Wizard, Select an SOM File.

SOP Wizard - Select an SOM File

!E‘! Step 2 of 4

Help

ap100.z0m
CAMULT 3 S0OPYap100. som

Cancel ¢ Back Next »

5. Inthe Select an SOM File window, click .

6. Inthe Load a Standard Operating Method (SOM) window, navigate to the SOM you want to
include, and click . The name of the selected SOM file appears in the Wizard.

7. Click to proceed to the next window in the Wizard, Select a Preference File.

SOP Wizard - Select a Preference File

!i"! Step 3 of 4

Help

Drefault. pr
C:ARULT 385 0PSD efault. pre

[ Da nat allow operatar to change preferences

Cancel < Back | Next >

8. Inthe Select a Preference File window, click .

9. Inthe Load Preferences window, navigate to the Preferences file you would like to include, and
click . The name of the selected Preferences file appears in the Wizard.

10. Select Do not allow operator to change preferences to safeguard the format of print and view
settings.
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11. Click to proceed to the final step, Summary of Settings.

SOP Wizard - Summary of Settings

!E_! Standard Dperating Procedure Sethings: Step 4 of 4

S0P file; Mot zaved) S
SOP dezcrption: Test Help
SOP author: Peter
SO fle: ap100.zom
Preference file: Drefault. pre
Freferences locked: Mo
SOM zaved ax ap100.zom
Dezcription
S0OM description: apl00 ¥

Cancel | Frirtt.... | ¢ Back | |

12. In the Summary of Settings window, click .

13. In the Save a Standard Operating Procedure window, navigate to the appropriate folder (the
Multisizer 4 default is the SOP folder), and click .

14. To print the SOP summary, click .
15. To close the SOP, click .

Loading an SOP
To load a saved SOP file:

1. Select SOP > Load an SOP on the Main Menu bar.
2. Inthe Load a Standard Operating Procedure (SOP) window, navigate to the appropriate folder.

3. Select the desired SOP, and click .

NOTE
SOP files are identified by the extension .sop.
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CHAPTER 5

Setting View and Print Preferences

Creating a Preferences File

PN A51387AB

To set viewing, exporting, and printing preferences for analysis files, you can use the Create
Preferences Wizard or the Edit Preferences window.

You can save your preferences to a file or create a default preferences file. After saving a preferences
file, you can include the file in a Standard Operating Procedure. When you load the Standard
Operating Procedure (SOP), preference settings in the SOP will determine how analysis graphs and
data appear, both on-screen and in printed reports.

If you use the Create Preferences Wizard, the Multisizer 4 software guides you through nine steps.
You will only be able to save your preferences in the last step of the Wizard.

If you use the Edit Preferences window, you can move between eight tabs to create or change
specific settings. You can save your changes from any tab within the window.

NOTE

If you open an analysis file and change its appearance using options on the Run Menu bar, the
format of the printed report will not change. To change the format of a printed report, use the
Create Preferences Wizard or the Edit Preferences window. Samples of data file formats are included
in a subfolder of the Multisizer 4 software called Demodata.

To create or change your preferences using the Wizard:

1. Ifthe software is not connected to the Analyzer, select Run > Connect to Multisizer 4 on the Main
Menu bar.

2. Select SOP > Create Preferences Wizard on the Main Menu bar. The Create Preferences Wizard
opens.

NOTE

If you have not connected the Multisizer 4 software to the Analyzer, the Create Preferences Wizard
is available by selecting Preferences > Create Preferences Wizard on the Main Menu bar. Different
drop-down menus appear in the Main Menu bar when the software is not connected to the Analyzer.

The Create Preferences Wizard guides you through the following steps:

 Step 1: Printed Report
» Step 2: Statistics
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 Step 3: Averaging and Trend

e Step 4: Export

e Step 5: Page Setup

Step 6: Graph Options

 Step 7: Fonts and Colors

» Step 8: View Options

e Step 9: Summary of Settings

To create or change your preferences using the Edit Preferences window:

1. Ifthe software is not connected to the Analyzer, select Run > Connect to Multisizer 4 on the Main
Menu bar.

2. Onthe Main Menu bar, select SOP > Edit Preferences. The Edit Preferences window opens.

NOTE

If the Multisizer 4 software to the Analyzer is not connected, the Edit Preferences window is

available by selecting Preferences > Edit Preferences on the Main Menu bar. Different drop-down
menus appear in the Main Menu bar when the software is not connected to the Analyzer.

The Edit Preferences window displays the following tabs:

* Printed Report

» Statistics
 Averaging and Trend
* Export

» Page Setup

Graph Options
 Fonts and Colors

* View Options

To see a summary of currently loaded preferences, select SOP > Preferences Info on the Main Menu
bar.

Preferences: Printed Report

5-2

Use Step 1 of the Create Preferences Wizard (Printed Report) or the Printed Report tab of the Edit
Preferences window to select analysis data, graphs, or listings that will appear on the screen and in
printed reports.
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Create Preferences Wizard - Printed Report

~d [ Shaort [ Filtration Efficiency Step 1 0f 3
Size Size Statistics Beport Frinting Order
v Graphs Select... [ Mass Sample Info
[ Statistics [ Number [ [ fml Size Graphs
[ Aweraged Statistics [~ Yalurne W oz [ /bl
[” Compare to Sample Specifications [~ Sufacedrea [ % [ /mL
[ Owerlay Statistics Fulse Data
I Listing [ Graph
[ Interpolation [ Listing
Size Trend Blockage Monitors
[™ Graph [™ Graph
[ Listing [ Listing 4
Printer 4
f+ Use Default Printer
™ Use Specified Printer: Clear Al
| Next = | Cancel | Help
Printing Sample Information

The Enter Sample Info dialog box allows you to print either an extensive or short version of the
sample information in your report.

To choose all sample

information:

To print all sample and run information in the report, including information previously entered in
the Enter Sample Info dialog box (page 6-5), check the Sample Info box in the top left corner of the
Printed Report window.

To choose less sample information:

To include less information, select both Sample Info and Short at the top of the Printed Report

window.

The table below shows the information that will print if you select Sample Info or both Sample Info

and Short.

Table 5.1 Printing Sample Information in Reports

Sample Info | Sample Info
and Short
Date X X
File name X X
Group ID X X
Sample ID X X
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Selecting Graphs, Statistics, and Data for Printing

5-4

Table 5.1 Printing Sample Information in Reports

Sample Info

Sample Info
and Short

Operator

Run number

Electrolyte

Dispersant

Aperture diameter

Aperture current

Size bins

Total count

Count

Control method

Acquired

Electrolyte volume

Analytic volume

Sample

Background run

NXIX[X|X|X[X[|X|X|X[X|X|X|X]|X]|Xx

In the Preferences / Printed Report window, options in the Size pane allow you to select the analysis
graphs and data you want to print. When you select an option in the Size pane, the selection appears
in Report Printing Order at the right of the window.

Including a Size Distribution Graph in Printed Reports

To include a size distribution graph in the report:

1. Inthe Size pane of the Print Report window (page 5-2), select Graphs.

2. Click to choose different options for viewing the size distribution. The Size Graphs

window opens.
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Size Graphs
Distribution Twpes [Select upto 12)
Mazsz MHurber Yaolume Surface fArea
% /mL E  fmlL % fml
Difterential: v H H N H O N H H N Clear &l | Cancel ‘
Cumulative <1 v B E N B B N H B =
Cumulative z: [ H m W H m m H m W
Diff. + Curn. < [ H EH = H EH = H EH N
Diff. + Cum. . [ H EH N H EH N H EH N
Graph Printing Order _ )
Bt Voloms % K."-‘«.HI.S Smoothing
Diff. Mass mg " Linear o+ Mone [ Log¥ Asis
Cum. < Mass mg & Log " Groups of Three [~ Multizizer Cursors
" Groups of Five [ */de Diff. Graphs
" Groups of Seven [~ Use Sample ID as Title

In the Size Graphs window, select each type of graph you want to print. You can select up to 12
different graph types. Selections appear in the Graph Printing Order field at the bottom of the
window.

Table 5.2 Size Graphs Window: Selections

Select... To plot a graph using...

Differential The number of particles, total volume, or total surface area in each bin.

Cumulative The total number of particles, volume, or surface area below or above each bin edge.

Mass Differential or cumulative results by particle mass (volume times density).

Number Differential or cumulative results based on the number of particles in each bin.

Volume Differential or cumulative results by particle volume.

Surface Area Differential or cumulative results by particle surface area.

4.

In the X Axis pane, select whether you want to use a linear or a logarithmic X axis to display bin
sizes.

In the Smoothing pane, select the amount of smoothing in each graph. Smoothing averages
each bin with its neighbors (in groups of three, five, or seven bins) to reduce the resolution and
increase clarity.

Select Log Y Axis to use a logarithmic Y axis to display the amounts in each bin.

Select Multisizer Cursors to print cursors in each graph where they were placed when you saved
the analysis.

Select Y/Dx Diff. Graphs to normalize the height of each bin based on the bin’s width. This
option is useful when the bins are not evenly spaced.

Select Use Sample ID As Title to include a sample ID title in printed reports. You can select a
different analysis title in Preferences / Page Setup window by selecting Include Custom Title.

10. Click to save your changes.
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Including Statistics in Printed Reports

In the Size pane of the Preferences / Printed Report window (page 5-2), select Statistics to include
statistical information in printed reports. You can choose which statistics to include in Step 2 of the
Create Preferences Wizard or the Statistics tab of the Edit Preferences window.

Including Averaged Statistics in Printed Reports

If you have completed several sample runs and averaged the results, you can include these results
in printed reports. In the Size pane of the Preferences / Printed Report window (page 5-2), select
Averaged Statistics to include this information.

Including a Comparison to Sample Specifications in Printed Reports

The Multisizer 4 software allows you to compare data files to previously entered sample
specifications (page 6-9). In the Size pane of the Preferences / Printed Report window (page 5-2),
select Compare to Sample Specifications to include this information in printed reports.

Including Overlay Statistics in Printed Reports
If you have created an overlay file (page 7-19), you can include overlay statistics in printed reports.
To include overlay statistics:

1. Inthe Size pane of the Preferences / Printed Report window (page 5-2), select Overlay Statistics.

2. Click to choose the overlay statistics that will appear in the report. The Overlay
Statistics window opens.

Owverlay Statistics

Results ta Print
esults to Prin K

<

T atal Arnaunt

<]

tean Cancel

tedian

<]

Dlp.d) Set Al

tode
5O Clear All

e lilB

< 71 7

Wariance
Ch.

<1 71

Skewness

Kurtasiz

Specific Surface Area
di0

d&0

430

kd

[ D i P i e
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3. Inthe Overlay Statistics window, select each statistic you want to include.

Table 5.3 Overlay Statistics Options

Select...

To print...

Total Amount

Total number, volume, or surface area in each distribution (the sum of the bins).

Mean The mean of each distribution.

Median The median of each distribution.

D(p,q) Results of a formula used to calculate particle size, surface area, weight, or
volume based on particle diameter. Set the D(p,q) formula on the Preferences
Statistics tab (page 5-15).

Mode The mode of each distribution.

S.D. The statistical deviation.

Variance The variance of each distribution.

CV. The co-efficient of variation.

Skewness The degree of asymmetry in the frequency distribution.

Kurtosis The steepness of the graphical curve near the mean of the distribution.

Specific Surface Area

The specific surface area.

d10, d50, d90 The particle diameter that divides the distribution by percentage (for example,
d10 is the diameter at which 10% of the particles are smaller and 90% are larger;
d50 is the median).

Kd The calibration constant.

4. To print all statistics, click (Set All). To clear the fields, click (Clear All).
5. Click to save your settings.

Including a Listing in Printed Reports

You can print analysis results as a listing.

To include a list of data for each size distributions bin:

1. Inthe Size pane of the Preferences / Printed Report window (page 5-2), select Listing.
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2. Click to choose which data will appear in the report. The Size Listing window opens.

Size Listing
Columnz [Select upto 7]
: Masz MHumber Yolume Surface Area Blank:,
I Bl v % ol %/l %l
I LowerEdge ™ Diameter Dift: T b I [ B M N | I
v Carter " Waolure Cum <[ [ I I H m m =H =H = |
I~ UpperEdge ¢ Sufacedrea Cumx [ [ [ [ H B H = E = u
Bit Mumber — Diff. Bir Diarneter — Diff. Lvif.
Wolume [Center) MHumber Mumber
b L s
Bin Grouping
Group Size: |2 + Al Bins
" First Bin in Group " Between Cursors
* Sum Binz in Group " Fram

(]9

Cahicel

Elef

Clear &l

3. Inthe Size Listing window, select each statistic you want to include. You can select up to seven

columns of statistics.

a. Inthe Columns pane:

« Select Bin Number to include the bin number next to each bin value.

 Select Lower Edge, Upper Edge, or Center to print the smallest, largest, or median

particle size, volume, or surface area in each bin.

Select up to seven columns of statistics.

In the Bin Grouping pane:

« Enter a number in the Group Size field to group bins, if desired. Grouping bins shortens
the listing. Select First Bins in Group to display the value of the first bin in each group,
or select Sum Bins in Group to display the value of the sum of the bins in each group.

« Select All Bins to display results from the full range of the analysis.

« Select Between Cursors to display only results between your defined cursors. For
information on setting and moving cursors, see page 7-3.

*  Select From and enter specific points in the From and to fields to define statistical

limits.

4. To clear all fields, click .

5. Click .

Including Interpolation Data in Printed Reports

You can create sample data reports that display statistical results within defined boundaries, or

interpolation points.

Using interpolation points allows you to define your own bin edges and create any number of bins,
of different or equal sizes. Interpolations are similar to percentiles, but are more flexible.
Percentiles are limited to eight equally spaced bins.

5-8
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To include a list of interpolation point data:

1. In the Size pane of the Preferences / Printed Report window (page 5-2), select Interpolation.

2. Click to set the interpolation points and range. The Size Interpolation window opens.

Size Interpolation
Interpolation Type Interpolation Points 0K
™ Size to [zelect one or more) l— 12g e
¥ Murnber [z [ /mL 50
I Wolume [ % [ /mL ;g
I Sufacedvea [ % [ /mL
* to Size [select only ane)
Range
[v Under <] Al
[ Dwer[x) " Between Cursors
r " Fram

3. Inthe Interpolation Type pane of the Size Interpolation window:

a. Select Size to if you want to create interpolation points based on particle diameter size (that
is, particle diameters define bin edges). You can select up to nine statistics to display based
on particle size interpolation points.

b. Select to Size if you want to create interpolation points based on the statistic you select in
the Interpolation Type pane (Number, Volume, Surface Area). You can select only one
statistical interpolation point to correlate to particle size.

c. Select Number, Volume, Surface Area, %, and/or /mL to display selected statistics in
columns.

d. Select Under (<), Over (>), or (if you selected Size to), Differential.

Table 5.4 Interpolation Display Data

If you select... Then columns will display...

Under (<) Statistical results below the interpolation
point. The interpolation point becomes the
upper edge of the bin.

Over (>) Statistical results above the interpolation

point. The interpolation point becomes the
lower edge of the bin.

Differential The number of particles between
interpolation points.

4. Inthe Interpolation Points pane:
a. To add an interpolation point, enter the new point and click .
b. To delete an interpolation point, select the point and click .
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5. Inthe Range pane:

a. Select All to display results from the full range of the analysis.

b. Select Between Cursors to display only results between your defined cursors. For
information on setting and moving cursors, see page 7-3.

c. Select From and enter specific points to limit the range without inserting cursors in a

graph.

6. Click to return to the Create Preferences Wizard.

Including Size Trend Information in Printed Reports

In the Size Trend pane of the Preferences / Printed Report window (page 5-2), select Graph, Listing,
or both to include size trend information in printed reports. For more information on creating a
trend analysis from multiple files, see page 7-22.

To include a trend graph:

1. Inthe Size Trend pane of the Preferences / Printed Report window (page 5-2), select Graph.

2. Click . The Trend Graph window opens.

Trend Graph
iz

T

Mean Diameter
Median Diameter
Mode

Dp.q)

5.0

L.

di0

d50

d30

kAT

Total Count

Total Yolume

Total Mumber per mL
Tatal Walume per ml
Total Weight per mL
Specific Surface Area
k.d

dd
dd
dd

R0 B ELe B BOs R e IS B BOe 00 Bl i i i i B B

]9

Cancel

= Biig

~

T

Y Y Y Y Y

Sequence
Date

Minutes

[rays

ariable 1
ariable 2
Mean Diameter
k.d

3. Inthe Trend Graph window, select variables for the X and Y axes.
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To change the do values to custom percentages, click (Custom Points) and enter new values in

the Custom Trend Points window. These values allow you to divide the particle distribution of
each run by percentage of particle size above and below a certain diameter. For example, d10
divides the particle distribution by the diameter at which 10% of the particles are smaller and
90% are larger.

4. Click to save your settings.
To include a Trend Listing:

1. Inthe Size Trend pane of the Preferences / Printed Report window (page 5-2), select Listing.
2. Click . The Trend Listing window opens.

Trend Listing |

— Columns [Select up to 7]

¥ Seguence [T Date Clear E"l Ok
™ Eile Marne [ Time
I Days Caticel
[T Minutes
™ MCy
[ Total Count [ Use Trend Limits
[T Total Yalurne

[ Taotal Mumber per ml
[ d [ TatalVolume per ml

&5 W] el e il [Euztom Foints... |

[T d95 [ Wariable 1
[ Wariable 2
[ Specific Suface Area

Sequence Mean tedian
Diameter  Diameter
pm pm

3. Inthe Trend Listing window, select variables to display in columns.

+  Tochange the do values to custom percentages, click and enter new values
in the Custom Trend Points window. These values allow you to divide the particle
distribution of each run by percentage of particle size above and below a certain diameter.
For example, d10 divides the particle distribution by the diameter at which 10% of the
particles are smaller and 90% are larger.

«  Select Use Trend Limits to use the trend limits selected in the Preferences / Averaging and
Trend window (page 5-17).

— Select Use Trend Limits if you want the software to recalculate trend limits based on all
included runs when you add one or more analysis runs to your trend file.

— Deselect Use Trend Limits if you do not want trend limits to display automatically on
the graph when you open a trend file.

4. Click to save your settings.
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Including Size Statistics in Printed Reports

You can select the type of size distribution for printing or on-screen display. In the Size Statistics
pane of the Preferences / Printed Report window (page 5-2), select whether you want to include
data on Mass, Number, Volume, and Surface Area by %, and/or mL.

Including Filtration Efficiency in Printed Reports

In order to include filtration efficiency in printed reports, you will need to compare two or more
sample analyses so that the Multisizer 4 software can calculate filtration efficiency.

To include filtration efficiency data:

1. Inthe upper right of the Preferences / Printed Report window (page 5-2), select Filtration
Efficiency.

2. Click to the right of Filtration Efficiency. The Filtration Efficiency Sizes window opens.

Filtration Efficiency Sizes
Mew Size: |20
1
3
4
5
10

B Sizes

[v Shaw filtration efficiency at each size

3. In the Filtration Efficiency Sizes window:

a. Inthe New Size field, enter a particle size for which you want to show filtration efficiency.

b. Click .

c. Repeat Step a and Step b for each particle size.

Select Show filtration efficiency at each size to include filtration efficiency data for each
particle size you entered. If this option remains deselected, the printed report will display
overall filtration efficiency.

e. Click to save your settings.

Including Pulse Data in Printed Reports

If you selected the option to save pulse data when you created a Standard Operating Method
(page 4-15), you can use the Pulse Data pane in the Preferences / Printed Report window (page 5-2)
to select how pulse data will appear in the printed report. You can display pulse data as a Graph, a
Listing, or both.
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1. Inthe Pulse Data pane of the Preferences / Printed Report window (page 5-2), select Graph.
2. Click . The Pulse Graph window opens.

Pulse Graph

" Pulze Height [Diameter)
" Pulze Height [Waolurne)

7 Awerage Pulze Height (Diammeter)
" fwerage Pulse Height [Volume)

" By Time
{+ By Sequence
" By Pulse Width

_Coreel |

Cancel

3. Inthe Pulse Graph window, select variables for the X and Y axes.
4. Click to save your settings.

To show pulse data in a listing:

1. Inthe Pulse Data pane of the Preferences / Printed Report window (page 5-2), select Listing.
2. Click . The Pulse Listing window opens.

Pulse Listing

Columng [Select up to 7)

[ Time

[v Pulse Height [Diameter)
[ Pulze Height [Yalurne)

Cancel

Clear &l

v Average Pulze Height [Diameter)

v Sequence

[ Avwerage Pulse Height [Vaolume)

[ Pulse "Width [ Pulse Height [volts)
Sequence  Pulse Height Diameter Average
jm Diameter
pm
Pulzes to List
* Al Pulses
Group Size: |1 " Bebween Cursors

" From pulse

3. Inthe Pulse Listing window:

a. Inthe Columns pane, select the values you want to include in the listing.

b. Inthe Pulses to List pane, enter the Group Size.

o Select All Pulses to display results from the full range of the analysis.

Select Between Cursors to display only results between your defined cursors. For
information on setting and moving cursors, see page 7-3.

« Select From pulse and enter specific points to limit the range without inserting cursors

in a graph.

4. Click to save your settings.
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Including Blockage Monitor Data in Printed Reports

Use the Blockage Monitors pane in the Preferences / Printed Report window (page 5-2) to select
how blockage monitor information will appear in the printed report. You can display blockage
monitor data as a Graph, a Listing, or both.

NOTE
The Multisizer 4 software saves blockage monitor data with every analysis. Printed reports can
display blockage monitor data independently of blockage settings in the SOM.

To show blockage monitor data in a graph:

1. Inthe Pulse Data pane of the Preferences / Printed Report window (page 5-2), select Graph.
2. Click . The Blockage Monitor Graph window opens.

Blockage Monitor Graph

Mon-alumetric: Runs o By Tine:

Yaolumetric Runs
" By Sequence Cancel
" Flow Rate

&+ Count Rate

DI

" Concentration
" Aperture Resistance
" Average Diameter

" Average Pulse Width

7YY

3. Inthe Blockage Monitor Graph window:

a. Select how blockage monitor data will appear for Volumetric Runs and Non-Volumetric
Runs.

b. Select By Time or By Sequence.
c. Click to save your settings.

To show blockage monitor data in a listing:

1. Inthe Blockage Monitor Data pane of the Preferences / Printed Report window (page 5-2),
select Listing.

2. Click . The Blockage Monitor Listing window opens.

Blockage Monitor Listing

Columng [Select up to 7)
0K
[~ Time [~ Concentration Clear &l -

v Sequence v Aperture Besistance Cancel
[~ Flaw Rate [~ Average Diameter
[v Count Fate [ Avwerage Pulse Width

Sequence  Count Rate  Aperture
countsss Resistance
K ohms
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3. Inthe Blockage Monitor Listing window, select the blockage monitor data you want to include
in the listing. The display sequence appears in the lower left corner of the window.

4. To clear all selections, click (Clear All).
5. Click to save your settings.

Setting the Print Order for Reports

When you select data and display options in the Preferences / Printed Report window (page 5-2),
the options you select appear in the Report Printing Order pane.

To change the order of printed report data:

1. Inthe Report Printing Order field, click the row you want to move.

2. Click (First), (Last), (Move Up), or (Move Down) to move the row to the desired position.

Preferences: Statistics

Use Step 2 of the Create Preferences Wizard (Statistics) or the Statistics tab of the Edit Preferences
window to select the statistics you want to display on-screen and in printed reports.

To proceed from Step 1 to Step 2, click )

NOTE

When you open an analysis file, you can select different statistics and viewing options using the Run
Menu bar (page 2-10). Display changes you make using Run menu items will not change the content
of the printed report.
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Create Preferences Wizard - Statistics

Percentiles
5

LU+

-

o

o

HHEEEAE

3

0

.
e
o
a0 %
—
—
—

Range
oAl

f* Between Cursars

NRNEEEN®

[ Label Percentilas with +/-

C Fom [0 o

Step 2of 9

Results to Print

s v Range
¥ Total Amount Results on Graph
,— v Mean r
’— v tedian r
Jioo mopa s o | [Y -
’— [ Mean/Median ratia v -
l_ [~ Mode "~ "
’— v 5.0 [ Wariance :: ::
-
,_ [~ Skewness [ Show on Screen
’— [ Kurtasis [ Show on Printer
[ 95% Carfidence Limits
I Specific Suface Area ’—_l
[~ din I d50 [ 490
Statistics Type Categories. ..
" Agithmetic
@ Eeomdre Clear 4l ‘ Set 4l ‘
= Back Next = Cancel | Help |

Table 5.5 Statistics Display Preferences

Statistic Type Description

Percentile To display percentiles, select < less than and > greater than and enter percentile
boundaries. You can define up to eight percentiles.

Range ¢ Select All to display results from the full range of the analysis

¢ Select Between Cursors to display only results between your defined cursors.
For information on setting and moving cursors, see page 7-3.

¢ Select From and enter specific points to limit the range without inserting
cursors in a graph.

Results to Print

Select the variables you want to display. Your selections determine both printed
statistics and the statistics that display when you select Calculate > Statistics
in the Analysis menu.

Statistics Type

Select Arithmetic or Geometric.

NOTE
Select Arithmetic if you selected a Linear X axis in the Preferences / Printed
Report window. Select Geometric if you chose a Logarithmic X axis.

Results on Graph

If you selected Graphs in Step 1 of the Wizard (Printed Report), select the
statistics you want to display with a graph. Your selections will display in a box of
statistics overlaid on each graph.

Location and Size

Specifies the placement and size of the text box containing the statistics you
selected in the Results on Graph pane.
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Using Statistical Category Names

In the Preferences / Statistics window, click to define and name size categories. Size

category specifications allow you to simplify statistical results for easy interpretation in printed
reports.

To define and name statistical categories:

1. Inthe Preferences / Statistics window, click . The Edit Category Specifications
window opens.

Edit Category Specifications
Categoize by Category Size Range Category Mame ’Tl
™ Mean Size Below |‘I prn |Sma||
Cancel
{*+ Median Size 1 to |2 i |N armal
" Modal Size 2 1o |3 pm |Lalge -
3 to |E| pm |

Above 3 L

W Include with regular statistics
I Include with Graph statistics

I Include with Overlay statistics

2. In the Edit Category Specifications window:
a. Inthe Categorize by pane, select Mean, Median, or Modal Size.

b. Inthe Category Size Range column, enter the upper limit for each category. The software
displays the upper limit you enter as the lower limit for the next category.

c. Inthe Category Name column, enter the name of each category.

d. Click to return to the Preferences / Statistics window (page 5-2).

Preferences: Averaging and Trend

Use Step 3 of the Create Preferences Wizard (Averaging and Trend) or the Averaging & Trend tab of
the Edit Preferences window to select statistics from averaged or trend analyses that you want to
display on-screen and in printed reports.

To proceed from Step 2 to Step 3, click .
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For more information on averaging and trend statistics, see Averaging Analysis Files, page 7-20 and

Creating a Size Trend Analysis, page 7-22.

Create Preferences Wizard - Averaging and Trend

Lwerage Weighting Distribution

™ Mass f* Differential

i " Cumulative <

™ Number % 7 Cumulative »

" Mumber /mL (it

£ Suface Area " Minimum,t aximum

" Surface dvea % 15D,

" Surface Area Al fv 25D,

" Wolume " 350

" Wolume % £ Mane

™ Valume Al [~ Set Trend Limits
[¥ Shaw Trend Lirits

[ Use Blank Subkact

[ Print full path with file names

[ Add all rend paints from averaged files

[ Do not show fractional particles

[ FEPA-Standard-43-D-1954

< Back

Custom Trend Pointz

Number % to Sizs
dft
df5
d[%

Pulse Averaging
" Include All Pulzes
* |sze Convert Pulses to Size Range

" Use Specified Size Range:

RN T

=

et = Cancel

Step 3 of 9

Help

In the Preferences /Averaging and Trend window:

* Inthe Average Weighting pane, select how you will look at analysis results (typically

Number/mL) when multiple files are averaged.

* In the Distribution pane:

— Select Differential to view the number of particles, total mass, total surface area, or total

volume in each bin.

— Select Cumulative < or Cumulative > to view the total number of particles, mass, surface
area, or volume below or above each bin edge, respectively.

« Inthe Limits pane, select trend limit specifications.

Select other options as desired.

NOTE

Select Use Blank Subtract to include blank runs previously saved with analysis data when the
software averages the runs. After the software has averaged the data (with or without a blank
subtract), you cannot change how you view the results.

Use Blank Subtract only applies when you select analysis files for an average or trend file. It
functions independently of the Sample > Load Blank Run menu item on the Main Menu bar, which

applies to new analysis runs.
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* Inthe Custom Trend Points pane, set trend percentiles, if desired. d[X] values allow you to
divide the particle distribution of each run by percentage of particle size above and below a
certain diameter. For example, d10 divides the particle distribution by the diameter at which
10% of the particles are smaller, and 90% larger.

« Inthe Pulse Averaging pane, select pulse data to be included when viewing pulses as average
pulse height or average pulse width.

Preferences: Export

PN A51387AB

Use Step 4 of the Create Preferences Wizard (Export) or the Export tab of the Edit Preferences
window to select statistics you want to export to another file type, such as a Microsoft Excel
spreadsheet.

To proceed from Step 3 to Step 4, click .

Create Preferences Wizard - Export

Step 4 of 9
] - Export Extension: [%LS
[ Statistics -
I Aweraged Statistics
Murmeric Format

[ Interpolation & 12356 78
[~ Size Listing " 123456,73
[ Pulze Listing I No Reunding

Data Format

" Comma delimited l_

f* Tab delimited ’—

" Blank delimited

" HTML ,_

Export Folder

f« Curmrent folder

™ Cugtom folder

Clear All
< Back Mead = Cancel | Help

To export statistics to another file type:

1. Select the statistics you want to export.

2. Inthe Data Format pane, select the type of list formatting you want. Exported list items can be
separated by commas, tabs, or blank spaces, or converted into an HTML table.

3. If you select HTML, select table formatting for the exported file in the HTML Format pane.

4. InExport Extension, enter the three-letter extension for the destination file type (for example,
XLS for Microsoft Excel). The most common file types are CSV and TXT.

5. Inthe Numeric Format pane, select the numbers format you want.
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6. Inthe Export Folder pane, allow the Current folder (default) or select the Custom folder and
browse to a new file location. The new file path appears in the field.

The exported file name is the analysis file name with the export extension. For information on
automatically generated analysis file names, see Creating Automatically Generated Analysis File

Names, page 4-4.

Preferences: Page Setup

Use Step 5 of the Create Preferences Wizard (Page Setup) or the Page Setup tab of the Edit
Preferences window to select formatting options and page elements that will appear in the printed

report.

To proceed from Step 4 to Step 5, click .

For information on how to open the Create Preferences Wizard and the Edit Preferences windows,
see Creating a Preferences File, page 5-1.

Create Preferences Wizard - Page Setup

I™ Print Graphs using Screen Colors Logo
" Mone

™ Landscape Orientation (% Bockman Coulter

[ Diaw Outlines " Custom Bitmap

=

[ Include Page Mumber

[ Include Time

¥ Include Date
Marains [inches)
I “Wwrap Screen Listings

Top: ID_

[~ wrap Printer Listings Lot ID_
Printer Setup... Right: IU_
Erather MFC-4800 USE Botto: [0

< Back

Graph Size

" Full Page

* Half Page
" Third Page
" Quarter Page
(™ Siuth Page
" Fill Page

" Custom ’_

=

et = Cancel

Step 50f 9

Defaults

Help

NOTE

In the Graph Size pane, select Full Page to print each graph using an entire page. Click Fill Page to
print a graph on a page if the page is empty or less than half full.
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Use Step 6 of the Create Preferences Wizard (Graph Options) or the Graph Options tab of the Edit

Preferences window to select display, style, and color options for printed graphs.

To proceed from Step 5 to Step 6, click )

For information on how to open the Create Preferences Wizard and the Edit Preferences windows,
see Creating a Preferences File, page 5-1.

Create Preferences Wizard - Graph Options

" Monochrome Printer

Lirnits
Secaond File
Limnits
Third File
Limits
Fourth File
Limnits w

Line Style

=l |

I

[ |

=

—=m—

Legend: | Top Right -

[ Botatey Label Test
[ Show Grid

EEENT
HMEN
N .

< Back

Size

Graph Style

" Fill

™ Outline:

" Step

+ Curve

™ Dots

" Datted Curve
" Outlined Curve

kore Colors. .

=

e >

Step 6 of 9

Lirnitz Style

" Fill

™ Outline:

" Step

+ Curve

™ Dots

" Datted Curve
™ “ertical Line

Cancel Help

Preferences: Fonts and Colors

Use Step 7 of the Create Preferences Wizard (Fonts and Colors) or the Fonts & Colors tab of the Edit
Preferences window to change fonts, text color, and background color for headings, graphs, and

statistics in printed reports and on-screen.

To proceed from Step 6 to Step 7, click .
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For information on how to open the Create Preferences Wizard and the Edit Preferences windows,
see Creating a Preferences File, page 5-1.

Create Preferences Wizard - Fonts and Colors

Step 7 of 9
Graphs Arial, 12, Bold
Listings Courier New, 11, Regular
Statisics | Arial, 12, Regular
Header Arial, 14, Regular
Wwindow Calors
o Graphs
Default Colars Default Eants
. Graph Statistics
. Statiztics
. Liztings
P Waming Test Background Colar...
< Back Cancel Help

To change font style and size in printed reports:

1. Click (Graphs), (Listings), (Statistics), (Header).

2. Inthe Font window, click to select a Font, Font style, and Size.
3. Click to save your settings.

To change text color on the screen and in printed reports:

1. Inthe Window Colors pane, select Graphs, Graph Statistics, Statistics, Listings, or Warning Text.
2. To change text colors for the selection only (for example, Graphs):
Click (Default Colors) to return to Multisizer 4 defaults.

b. Click (Text Color ) to open the Color window. Select a color in the palette or define a custom
color.

c. Click to save your settings.

3. To change the background color, click (Background Color) to open the Color window. Select a
color in the palette or define a custom color.
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Use Step 8 of the Create Preferences Wizard (View Options) or the View Options tab of the Edit

Preferences window to select the default graph or listing type that will appear when you complete
an analysis, and to select other analysis viewing preferences. These settings will apply to both on-
screen graphs or listings and printed reports.

For information on how to open the Create Preferences Wizard and the Edit Preferences windows,
see Creating a Preferences File, page 5-1.

Create Preferences Wizard - View Options

Drefault Yiew

+ Graph
" Trend " Listing

" Pulses " Inberpolation

Measuning

+ Particles

" Cells

Multisizer Pulse Data

Graph at most {5010 Pulzes

List at most (5010 Pulzes

Size Results Representation
[ 150 92761

Z2 Data

[ Suppress last channel

Size ¥ fxis
{+ Diameter
" Yolume

" Surface Area

Liter Symbal
& | ml, uL, fL)

1 [l ul, F]
Wolume Units

&
L

Specific Surface Area Unitz
s cmédml
" me/ml

Blank Subtract

[ Allow negative results

< Back

v 12345678
O 12345678
" 12345678
" 12345678
™ 12345678
" 12345678

[ Mo Rounding

Date Format

f* 15 Apr 2008
" 2008-04-15

Time Format

i+ Local time
" GMT
uTc
" UCT

Step 8 of 8

Defaults

Cancel Help

Table 5.6 Preferences Wizard: Set View Options

View Preferences

Description

Default View Select one option in each column to choose how the analysis run is first
displayed when the run is complete. You can select Interpolation view
only if you select Size in the left column.

Measuring Select Particles or Cells to change the description that appears on

graphs and listings. This setting will not affect analysis specifications.

Multisizer Pulse Data

Select a maximum number of pulses to appear in a graph or listing.

Size Results Representation

Use ISO 9276-1 specifications for Size graph axis labels.

Z2 Data

Select Suppress last channel.

Size X Axis Select the value that will automatically appear on the X axis of the
graph (Diameter, Volume, or Surface Area).
Liter Symbol Select the symbol you want to use.
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Table 5.6 Preferences Wizard: Set View Options

View Preferences

Description

Volume Units

Select the volume unit you want to use.

Specific Surface Area Units

Select the surface area units you want to use.

Blank Subtract Select Allow negative results if you want to display the negative result
when a bin in the blank run contains more particles than a bin in the
sample run. If you do not select this option, the displayed value will be
zero (0).

Numbers Select the numerical format you want to use.

Date Format

Select the date format you want to use.

Time Format

Select the time format you want to use.

Reviewing Your Preferences Settings

5-24

To review your preferences using the Create Preferences Wizard:

1. Select SOP > Create Preferences Wizard on the Main Menu bar.

2. Inthe Create Preferences Wizard, click until you reach the Summary of Settings window

(Step 9).

Create Preferences Wizard - Summary of Settings

Preference Settings:

Step 9 of 9

Step 1 - Printed Report
Sample Infao:

Size graphs:

Frinter:

Step 2 - Statistics
Type:

Flange:

Results to print:
Range

Total Amount
Mean

Mediat

5.0.

Awerage weighting:

Step 4 - Expart
Export format:
Export folder:

Perzert to size less than

Step 3 - Aweraging and Trend

Return to Previous Step

ﬂﬂﬂﬂﬂﬂﬂﬂ £pply

1 graph
[default printer]

Geometric
Between cursors

Differential Mumber

Tah delimited [#LS)
[uze the current falder)

b
Save..

| Cancel | Help |

3. Inthe Summary of Settings window, review your settings. To change a setting, click or
one of the numbered buttons below the text box to return to a previous step.
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If you clicked and updated your preferences, click , then click to exit

the Wizard.

NOTE
In the Create Preferences Wizard / Summary of Settings window, is not available until you

click .

To view a summary of current preferences from the Main Menu bar:

Select SOP > Preferences Info on the Main Menu bar. The Preference Information window opens.

Saving a Preferences File

If you will use different print and view preferences for different analysis types, you can save
different preferences settings to a individual files and load them into the software.

If you are using only one set of preferences, you can configure the Multisizer 4 software to
automatically save updates to your preferences to a default file when you exit the software.

To save your preferences using the Create Preferences Wizard:

1.

SR

PN A51387AB

Select SOP > Create Preferences Wizard on the Main Menu bar.

In the Create Preferences Wizard, click until you reach the Summary of Settings window
(Step 9).

In the Summary of Settings window, click .

In the Save Preferences dialog box, enter the Author name and Description, if desired.

Click (Save).

In the second Save Preferences window, navigate to a new folder (if desired), and enter a file
name in the File Name field. Preferences files use the extension .prf.

Click (Save).
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Automatically Updating the Default Preferences File

You can automatically save your printing preferences to the default preferences file when you exit
the Multisizer 4 application.

To save printing preferences:

1. Select Configuration > Configure Preferences on the Main Menu bar. The Configure Preferences
window opens.

NOTE

If you are running the Multisizer 4 software in security mode, certain user types may not have
sufficient security privileges to view the Configuration menu. In security mode, the Configure
Preferences menu item appears in the Administrator or Supervisor drop-down menu if the user
has logged in as an administrator or supervisor, respectively. The Configuration menu is
available to all users when running the software in no security mode.

2. Inthe Configure Preferences window, check the box to automatically save your preferences to
the default .prf file when you exit the Multisizer 4 software.

/\ CAUTION

If you check the Automatically save box, the Multisizer 4 software will overwrite
previous default preference settings when you exit the application. If you will be
working with different preference settings, save your preferences to files with
different names (see Saving a Preferences File, page 5-25).

3. Click to save your settings.
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Analyzing a Sample

Analyzing a Sample

Analyzer Checklist

Beckman Coulter recommends that you follow this checklist before each sample run, even if no
change in Analyzer settings is required. For information on preparing for a sample run, see
Preparing the Analyzer for Sample Runs, page 1-18.

Before starting a sample run:

1. Power on the Analyzer, open the Multisizer 4 software, and connect to the Analyzer (see
Opening the Multisizer 4 Software, page 2-1).

Fill the system with electrolyte solution.

Secure the correct aperture tube in place (see Installing an Aperture Tube, page 3-2).

Empty the Waste Tank, if necessary.

AR S

Place a Multisizer 4 Smart Technology Beaker or Accuvette® ST with clean electrolyte and
sample on the platform.

9\

Raise the platform and make sure that the aperture is immersed in the electrolyte.

7. Close the Sample Compartment door.

Selecting Analysis Settings
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Before running an analysis, you can select settings for analyzing a sample and viewing analysis files
using the SOM Wizard (page 4-2) and the Create Preferences Wizard (page 5-1).

If you saved default or custom SOM files and Preferences, you can create one or more Standard
Operating Procedures (page 4-26). Standard Operating Procedures (SOPs) are helpful if you are
running several types of analyses that require different settings.

A Standard Operating Procedure combines one Preferences file and one Standard Operating Method
(SOM) into an overall settings file for a particular type of analysis. Within the SOP, the SOM file
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determines sample run settings, while the Preferences file determines view and print
specifications.

 For information on creating a Standard Operating Method, see page 4-2.
 For information on setting Preferences, see page 5-1.

« For information on creating a Standard Operating Procedure, see page 4-26.

Loading an SOM

If you saved one or more Standard Operating Method(s), you can load an SOM specific to the type of
analysis you will be running,

NOTE

If you loaded a Standard Operating Procedure (SOP), it is not possible to load a Standard Operating
Method (SOM), make changes to the SOM, and save the SOM under another name. To edit run
settings in the SOM and save it under another name, first remove the SOP (page 6-3).

To load a saved SOM file:

1. Select SOP > Load an SOM on the Main Menu bar.

2. Inthe Load a Standard Operating Method (SOM) window, navigate to the appropriate folder,
select the desired SOM, and click .

NOTE
SOM files are identified by the extension .som.

Loading Preference Settings

If you saved different Preferences settings to one or more file(s), you can load a different
Preferences file depending on how you want to view and print an analysis.

To load a saved Preferences file:

1. Select SOP > Load Preferences on the Main Menu bar.

2. Inthe Load Preferences window, navigate to the appropriate folder, select the desired

Preferences file, and click .

NOTE
Preferences files are identified by the extension .prf.

Loading an SOP
To load a saved SOP file:

1. Select SOP > Load an SOP on the Main Menu bar.

2. Inthe Load a Standard Operating Procedure (SOP) window, navigate to the appropriate folder,
select the desired SOP, and click .

6-2 PN A51387AB



NOTE

Analyzing a Sample
Analyzing a Sample

SOP files are identified by the extension .sop.

Removing an SOP

When you load a Standard Operating Procedure, the Multisizer 4 software will not allow you to open
an SOM, make changes to it, and then save it under another name.

The Create SOM Wizard menu item is not visible when an SOP is loaded. When you select Edit the
SOM, a read-only window opens: SOM Settings (SOP loaded, no changes allowed).

There are two ways to remove an SOP:

e Inthe Status Panel, click (Remove SOP).
e Select SOP > Remove the SOP on the Main Menu bar.

Verifying Preference Settings

PN A51387AB

To see the view and print Preferences currently in effect:

1. Select SOP > Preference Info on the Main Menu bar.

2. Inthe Preference Information window, use the scroll bar to see the complete list of preference

settings.

3. Click (Close).

To copy and print Preference settings:

To print your preferences or copy them to the clipboard, click in the Preference Information
window. The following table describes the print and copy options.

Table 6.1 Copy and Print Preference Settings

If you want to... Then...
Print the Preferences list 1. Click (Print).
2. Inthe Print or Copy List Box Contents window, select Print all

lines.

Click (OK).

Print a portion of the Preferences list | 1.

In the Preference Information box, drag to highlight the text
you want to print.

2. Click (Print).

3. Inthe Print or Copy List Box Contents window, select Print

selected lines.

Click (OK).
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Table 6.1 Copy and Print Preference Settings

If you want to... Then...
Copy the Preferences list to the 1. Click (Print).
clipboard 2. In the Print or Copy List Box Contents window, select Copy all
lines to clipboard.
3. Click .
Copy a portion of the Preferenceslistto | 1. In the Preference Information box, drag to highlight the text
the clipboard you want to copy.

2. Click (Prinb).

3. Inthe Print or Copy List Box Contents window, select the Copy
selected lines to clipboard.

4. Click (OK).

To change Preference settings, select SOP > Edit Preferences on the Main Menu bar (page 5-1) or
select SOP > Create Preferences Wizard.

Verifying SOM Settings
To see the Standard Operating Method currently in effect:

1. Select SOP > SOM Info on the Main Menu bar.

2. Inthe SOM (Standard Operating Procedure) Information window, use the scroll bar to see the
complete list of SOM settings.

3. Click (Close).

To copy and print SOM settings:

To print your SOM settings or copy them to the clipboard, click in the SOM Information
window. There are four print and copy options.

Table 6.2 Verify SOM Settings

If you want to... Then...
Print the SOM settings 1. Click (Print).
2. In the Print or Copy List Box Contents window, select Print all
lines.
3. Click .
Print a portion of the SOM settings 1. Inthe SOM Information box, drag to highlight the text you want
to print.

2. Click (Print).

3. Inthe Print or Copy List Box Contents window, select Print
selected lines.

4. Click (0K).
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Table 6.2 Verify SOM Settings

If you want to... Then...

Copy the SOM settings to the clipboard | 1. Click .

2. In the Print or Copy List Box Contents window, select Copy all
lines to clipboard.

3. Click .
Copy a portion of the SOM settings to | 1. Inthe SOM Information box, drag to highlight the text you want
the clipboard to copy.

2. Click (Prinb).

3. Inthe Print or Copy List Box Contents window, select the Copy
selected lines to clipboard.

4. Click (OK).

To change SOM settings and save the SOM under a new name, select SOP > Edit the SOM on the Main
Menu bar (see Using a Standard Operating Method (SOM), page 4-2), or select SOP >
Create SOP Wizard.

Entering Sample Information

Before you begin a run, enter sample information after selecting Sample > Enter Sample Info on the
Main Menu bar.

No information that you enter in the Enter Sample Info window will affect analysis results, but it is
helpful in organizing your data and preventing accidental file overwrites.

Identifying sample information is particularly important if you are completing more than one
analysis run. You can use information entered in the Enter Sample Info for Next Run window to
create sequential file names that will help you organize your data for comparing and overlaying files
(see Creating Automatically Generated Analysis File Names, page 4-4).

When you create a Standard Operating Method (SOM), you can choose to display the Enter Sample
Info window automatically before each analysis run to prompt the operator to enter sample
information. For more information, see Standard Operating Method: Run Settings, page 4-8.

PN A51387AB 6-5



Analyzing a Sample
Analyzing a Sample

To enter sample information before a run:

1. Select Sample > Enter Sample Info on the Main Menu bar. The Enter Sample Info for Next Run
window opens.

Enter Sample Info for Next Run

File ID: | Cearal | [ ok ]
Sample 1D: | Cancel

Operatar: |

Bar Cade: | [ Varigble 1: [0

Comment: | - VaiableZ [0
FunMNumber: [2 [ Corttral Sample

Template: <GI10>_<S10:_<U2
File Mame: _ 00 #m3

2. Inthe Enter Sample Info for Next Run window, enter information in the text fields according to
the table below. The maximum number of characters you can enter in these fields is specified
either in Step 1 of the SOM Wizard or by selecting SOP > Edit the SOM.

Table 6.3 Entering Sample Info for Next Run

In the text field... Enter...
File ID A name or abbreviation that clearly identifies the group or general sample
information.

Information entered in this and other sample information fields can be used to
automatically create part of the file name (page 4-4).

Sample ID A name or abbreviation that identifies the current sample. Information entered in
this and other fields can be used to automatically create part of the file name
(page 4-4).

Operator The operator’'s name or initials. If you are logged in, the software populates this
field automatically.

Bar Code Bar code information on the sample packet, if available. To enter the sample bar
code, hold the bar code in front of the Bar Code Reader on the Analyzer Control
Panel.

To scan bar codes on sample packets, it may be necessary to configure the Bar
Code Reader (see Bar Code Reader Configuration Options, page 8-15).

Comment Detailed information about the sample as desired.

Run Number The number of the run. In general, enter “1” in this field, and reset the run number
to “1” if you are re-running the sample. The Multisizer 4 software will
automatically increment the run number for multiple runs. You can use this field
to create sequential file names for each run by setting file name preferences in
the SOM (page 4-4).

Variable 1 and 2 Any variables your analysis requires. These fields will not affect analysis results.
For example, you can use a variable field to record a pH value.

6-6 PN A51387AB



Analyzing a Sample (3
Analyzing a Sample

Select Control Sample if you are running a sample with known values for comparison.

NOTE

The File Name and the file name Template appear at the bottom of the window. The template codes
are generated by settings in the Standard Operating Method (page 4-1). Using SOM settings, you can
configure the Multisizer 4 software to automatically create file names based on information in the
Enter Sample Info window. For information on automatically generated file names, see page 4-4.

Editing Sample Information

After you complete an analysis run, you can enter or update sample information. For more on
sample information, see Entering Sample Information, page 6-5.

NOTE

The option to edit sample information after a run is available only to user types with sufficient
security privileges. If the Multisizer 4 software is running with no security, every operator can edit
sample information.

To update or enter sample information after an analysis run:

1. Open the analysis file for which you will be entering sample information.

2. Select Edit > Edit Sample Info on the Run Menu bar. The Edit Sample Info window opens.

NOTE
If the user does not have sufficient security privileges to edit sample information, the
Edit Sample Info menu item will not appear in the Edit drop-down menu.

3. Enter information in the text fields and click to save your settings.

Using Sample Specifications

For applications such as quality control, you can enter sample specifications before running an
analysis to verify that the particle size and/or distribution of your sample(s) fall within specified
parameters.
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6-8

To enter sample specifications:

1. Select Sample > Create Sample Specifications on the Main Menu bar. The Create Sample

Specifications window opens.

Create Sample Specifications

™ MNumber weighted volume

™ Waolume weighted wolurme

(¥ Entire size range

D1.o)

" From l— l—

Statistics Type

YR 0
{* Murber weighted diameter * Arithmetic
" Wolume weighted diameter (" Geometric Cancel

Load...

el

Save...

Title: |

Lavaer Waminal
Lirvit Walue

Upper
Lirnit

<

Mean: |8‘ |S

Median [d50]:

d1i:

M ode:

5D

1 1 1 71 717

|
|
a0 |
|
|
|

MurbersmL:

i

2. Inthe Create Sample Specifications window:

a. Inthe Statistics Type pane, enter the type of bin weighing and the particle size range for

comparison.

NOTE

Settings that you select in the Create Sample Specifications window will not affect or be
affected by selections you make in Preferences page 5-1. Statistics you select in the
Preferences Wizard or Edit Preferences window control view and print settings only.

b. Enter atitle for the sample specifications, if desired.

c. Select one or more options to specify the sample specification value, and enter a Lower

Limit, Upper Limit, and Nominal Value for the specifications you select.

d. To save the sample specifications to a file, click . Specifications files are identified

with the extension .spec.

e. Click (0K).
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Editing Sample Specifications

After completing an analysis run, you can enter or update sample specifications. For more
information on sample specifications, see Using Sample Specifications, page 6-7.

NOTE

The option to edit sample specifications is available only to user types with sufficient security
privileges. If the Multisizer 4 software is running with no security, every operator can edit sample
specifications.

To update or enter sample specifications after an analysis run:

1.
2.

Open the analysis file for which you will be editing sample specifications.
Select Edit > Edit Sample Specifications on the Run Menu bar. The Edit Sample Specifications
window opens.

NOTE
If a user does not have sufficient security privileges to edit sample specifications, an Edit
Sample Specifications (Read-Only) window opens.

Enter information in the text fields and click to save your settings.

Including Sample Specifications in a Printed Report

To include sample specifications in a printed report:

1.
2.
3.

Select SOP > Edit Preferences on the Main Menu bar. The Edit Preferences window opens.

In the Printed Report window (Size pane), select Compare to Sample Specifications.

Click (OK).

Viewing Sample Specifications

To compare an analysis run to sample specifications:

1.
2.
3.

Select File > Open on the Main Menu bar.
In the Open window, select an analysis file in the appropriate folder, and click .

Select Calculate > Compare to Sample Specifications on the Run Menu bar. A new window opens
and displays the comparison.

To update sample specifications, see Editing Sample Specifications, page 6-9.
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Editing Size Data

If necessary, you can manually edit size data after an analysis run. This feature is included primarily
for compatibility with previous versions of the Multisizer software. Editing size data using the Edit
Size Data window overrides analysis results.

To import size data from another instrument, use the file import feature (see Importing a File,
page 7-18).

NOTE
The option to edit size data is available only to user types with sufficient security privileges. If the
Multisizer 4 software is running with no security, every operator can edit size data.

To edit size data:

1. Open the analysis file for which you will be editing size data.
2. Select Edit > Edit Size Data on the Run Menu bar. The Edit Size Data window opens.

NOTE
If the user does not have sufficient security privileges to edit size data, the Edit Size Data menu
item will not appear in the Edit drop-down menu.

3. Enter information in the text fields and click to change measured data.
4. Click to save your settings.

Running an Analysis

6-10

To run an analysis, follow the steps below to prepare the Analyzer and Multisizer 4 software and run
the analysis.

To run an analysis:

1. Prepare the Analyzer (page 1-18).
2. Setview and print Preferences (page 5-1).

3. Create a Standard Operating Method (SOM) and a Standard Operating Procedure (SOP)
(page 4-2).

4. Enter sample information (page 6-5).

5. Enter sample specifications, if desired (page 6-7).

6. Select Run > Preview on the Main Menu bar (or click in the Instrument Toolbar). Wait
for the preview analysis to complete its run.

7. In the Status Panel, verify that the sample concentration is less than 10%.

/\ CAUTION

If the concentration is greater than 10%, adjust the sample concentration and
preview the analysis again.
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8. Select Run > Start on the Main Menu bar (or click in the Instrument Toolbar).

» If the Extended Size Range feature is enabled in the SOM (see Standard Operating Method:
Threshold, Current and Gain) and the large particle count exceeds the specified threshold, a
notification dialog will appear:

x
Taotal count: 23319 Cancel |

Count above B0% of aperture: 55 0.2% of total count

Wwiould pou like to examine thiz zize range?

[For best accuracy and to reduce blockage, uze a larger aperture tube. ]

« Ifyouclick “Run 60% to 80%,” then an extended dynamic range run will start and display
the size distribution from 60% to 80% of the aperture diameter. This feature is intended for
examining particles in the small “tail” of a distribution that extends above 60%.

NOTE

A 60% to 80% run uses special SOM settings which override some parameters that the user may
have set, such as aperture current and sizing threshold. To obtain results for larger particles
using customized settings, select a larger aperture tube.

NOTE

Aperture blockage is common when sample diameters are larger than 60% of the aperture
diameter. The extended dynamic range should only be used for low concentrations of spherical
particles larger than 60%. For best results, it is recommended to use a larger aperture size for
samples that contain a significant concentration of particles above 60% of the aperture

diameter.
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Sample Analysis Variations

Running a Multi-Tube Overlap Analysis

6-12

A multi-tube overlap analysis allows you to combine up to five particle distributions using apertures
of different sizes. After you filter the sample and run it through incrementally smaller aperture
tubes, the Multisizer 4 software can merge these runs into one distribution that includes a range of
particle sizes greater than can be measured with a single aperture.

To run multiple analyses with different apertures:

You can run up to five analyses using different aperture sizes.

1.

Select an aperture tube suitable for the largest particles in the sample (for information on
selecting the correct aperture tube size, see page 3-1).

Follow the steps in the Change Aperture Tube Wizard to install a new tube and verify aperture
calibration (page 3-18).

Run the analysis (page 6-10).

When the analysis run is complete, save the file (select RunFile > Save As on the Run Menu bar)
if you did not configure the Multisizer 4 software to automatically generate analysis file names.
To set automatic file name generation, see (page 4-4).

After the analysis is complete, select and install a smaller aperture tube.

Sieve, filter, or use another suitable method to remove the particles from the suspension that
will block the smaller aperture.

Repeat Step 2 through Step 5. The Multisizer 4 can combine a maximum of five analyses in one
multi-tube overlap file.

To create the multi-tube overlap file:

Select File > File Tools > Multi-tube Overlap on the Main Menu bar.
In the Multi-tube Overlap window:
a. Inthe Folders box, double-click a folder name. The folder contents appear in the Files box.

b. Inthe Files box, hold the Ctrl key down and select each analysis you want to include in the
overlap file.

c. Click . The files appear in the Selected Files box.
d. Click .

In the Viewing Area, a graph or listing showing the offset points appears automatically.
To save the file, select RunFile > Save As on the Run Menu bar.

In the Save As dialog box, navigate to the appropriate folder and enter the new file name in the
File Name field.

Click (Save).
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Determining Particle Concentration Using Time Mode

Because of stabilizing time before analysis and finishing time after, the volume of electrolyte that
passes through the aperture is more than total analysis electrolyte. To calculate the amount of
electrolyte used during the analysis run, you could do 30-, 60-, and 90-second runs and calculate the
pre- and post-run volume, which will remain the same for every analysis length.

If you are measuring particle concentration using an aperture tube 360 um or larger, it is necessary
to use time mode. Using volumetric mode is not possible because the maximum volume allowed by
the metering pump is 2 mL. In larger aperture tubes, this volume of fluid passes through the
aperture too quickly to provide accurate statistical results.

NOTE
The Multisizer 4 uses small amounts of electrolyte for pre- and post-analysis stabilization. As a
result, calculated volume is approximate.

NOTE

If you are measuring heavy particles, Beckman Coulter recommends that you thicken the
electrolyte to increase particle suspension, reduce the flow rate, and produce less noise.
Recommended thickening agents include glycerol and sucrose.

To determine particle concentration using time mode:
1. Fill the beaker to approximately 9/10 of its capacity and measure the exact amount of
electrolyte you will be using. Place the beaker on the platform.

2. Ifyou have already loaded an SOP (page 4-28), select SOP > Remove the SOP on the Main Menu
bar. Removing the SOP allows you to change Standard Operating Method Settings.

Select SOP > Edit the SOM on the Main Menu bar.
In the Edit the SOM / Control Mode window, select Time, and then select 60 seconds.

Click .
Select Run > Start on the Main Menu bar (or click in the Instrument Toolbar).

When the run is complete, measure the exact amount of electrolyte remaining in the beaker.

Subtract the remaining electrolyte from the original electrolyte volume.

¥ X N & oW

Select Edit > Edit Sample Info on the Run Menu bar. In the Analytic Volume field, enter the mL
multiplied by 1000. The software automatically calculates concentration. To see particle
concentration, graph or list the number, volume, or surface area per mL.
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Using Blank Runs

A blank run (also called a blank analysis or background analysis), is an analysis of electrolyte
without sample material.

When analyzing low concentration samples, a background analysis is required for accurate results.

NOTE
Beckman Coulter recommends that you run a background (blank) analysis for every batch of
analyses that uses the same electrolyte.

Running a Blank Analysis

6-14

To run a blank analysis:

1. Load the Standard Operating Procedure (page 4-28) or Standard Operating Method (page 4-25)
you will be using for the sample analysis.

NOTE
If you set automatic file name generation (page 4-4), change the file name to indicate that the

run is blank, either before or after the analysis run.
2. Prepare the Analyzer (page 1-18).
3. Fill a beaker with clean electrolyte and place the beaker on the sample platform.

4. Select Run > Start on the Main Menu bar (or click in the Instrument Toolbar).
To save the blank analysis:

1. Leave the blank analysis open in the Viewing Area.
2. Select RunFile > Save As on the Run Menu bar.

3. Inthe Save As dialog box, enter a file name for the background, and then select Save as read-
only.

4. Click .
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Enabling Blank Subtraction for Analysis Runs

After you run a blank analysis (page 6-14), you can set the software to automatically subtract
electrolyte background from sample analysis runs.

To subtract the electrolyte background from analysis runs:

1. Select Sample > Load Blank Run on the Main Menu bar.

2. Inthe Load a Blank Run window, navigate to the appropriate folder and select the desired blank
analysis file.

3. Click .

The blank analysis will be subtracted from each subsequent analysis until you select Sample >
Remove Blank on the Main Menu bar.

Disabling Blank Analysis Subtraction

To disable blank analysis subtraction, select Sample > Remove Blank on the Main Menu bar.

Loading a Blank Run into an Open Analysis File
To load a blank run for a single analysis:

1. If the analysis is not open in the Viewing Area, open a saved analysis (page 7-17).

2. Select Calculate > Load Blank Run on the Run Menu bar.

3. Inthe Load a Blank Run window, navigate to the saved blank analysis and click . The
software automatically subtracts the background from analysis data.

Removing a Blank Run from an Open Analysis File

To remove a blank run from the open analysis, select Calculate > Remove Blank Run on the Run
Menu bar.

The Remove Blank Run menu item removes the blank run from the open analysis file only.

If you selected Sample > Load Blank Run on the Main Menu bar and want to disable blank analysis
subtraction for all future analysis runs, select Sample > Remove Blank on the Main Menu bar.
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CHAPTER 7

Working with Analysis Files

Setting File Preferences

When an analysis run is complete, there are a number of options for displaying statistical results.
You can set viewing, printing, and statistical analysis defaults using the Create Preferences Wizard
or the Edit Preferences windows (page 5-1).

If you save a set of Preferences, the saved Preferences file can be associated with one or more
Standard Operating Procedures (SOPs). Creating SOPs allows you to set specific run, view, and print
preferences for different types of analysis runs (page 4-26).

You can change how the Multisizer 4 software displays an analysis file in the following ways:

 Tochange default display preferences, or preferences associated with a specific type of analysis,
select SOP > Edit Preferences on the Main Menu bar (page 5-1).

 To temporarily change the display of an open analysis file, select View on the Run Menu bar
(page 2-10). You can use items in this menu to select display and analysis settings.

« Sample data files can be found in the Demodata file folder on the instrument controller. Use
these files to practice the file preference options described in this chapter.

 The Run Menu bar changes based on the display and analysis options you select in the View
drop-down menu (page 7-2).

Changing Print Settings

PN A51387AB

Changes you make using drop-down menus on the Run Menu bar affect on-screen analysis settings
only. If you select RunFile > Print Report, the Multisizer 4 will use print settings in the current
Preferences file, not on-screen analysis view settings.

There are two options for changing print settings:

« If you want to change Printed Report defaults or save print settings and associate them with a
Standard Operating Procedure, change settings in the Edit Preferences window. To open the
Edit Preferences window:

— Select SOP > Edit Preferences on the Main Menu bar.

— Select RunFile > Print Report on the Run Menu bar. In the Print Report window, click

to open the Edit Preferences window.
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 Ifyouwant to print a graph or listing as it appears on the screen, without changing Print Report
settings, select RunFile > Print on the Run Menu bar.

Viewing Analysis Files

Changing the Display of an Open File
To change the display of an open analysis file:

1. Select View on the Run Menu bar (located at the top of the open analysis file).
2. Inthe View menu, select one display type: Graph, Listing, or Interpolation.

3. Inthe View menu, select one analysis type: Size (particle size), Pulse (pulse height and width),
or Blockage Monitors (aperture resistance over time or by sequence).

Run Menu Behaviors

Graphs

If you select View > Graph, three menus will appear to the right of the View menu (Graph, Calculate,
and Display). The Graph drop-down menu, and the options available in the Calculate drop-down
menu, will differ based on the analysis type you select (Size, Pulses, or Blockage Monitors).

Listings and Interpolation

If you select View > Listing or View > Interpolation, the drop-down menu to the right of the View
menu will change to Listing or Interpolation, respectively. Options available in the Calculate drop-
down menu will vary depending on the analysis type you selected (Size, Pulses, or Blockage
Monitors).

Viewing Graphs
To display analysis results as a graph:

1. Select View > Graph on the Run Menu bar.

2. Select the View drop-down menu a second time and select the type of graph (Size, Pulses, or
Blockage Monitors).

Graph Menu

The Graph drop-down menu offers different options for X and Y axis values based on the type of
graph you select.
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NOTE

If you select Differential + Cumulative < or Differential + Cumulative > in the Graph drop-down menu,
a new Cursor menu appears to the right of the Display menu. The Cursor menu allows you to select
the trace on the graph to which the cursor readout (below the graph) refers. When you are viewing
overlaid or multiple runs, menu items also allow you to arrange the runs manually or by start time.

Calculate Menu

For information on available menu items in the Calculate drop-down menu, see Viewing Statistics

(page 7-8).

Display Menu

The Display drop-down menu items allow you to change the appearance of the graph and select the

scale of the X and Y axes.

Using Cursors in Graphs
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You can place one or two cursor points in a graph. Placing two cursors in a graph allows you to zoom
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in on one part of a graph or view statistics between two points.

Table 7.1 Using Cursors in Graphs

If you want to...

Then...

Insert one cursor (or the first
cursor)

Click once in the graph to insert a cursor. The placement of the cursor on
the X axis appears in numerical form below the graph.

Insert a second cursor

Left-click on the first cursor and drag it to another position on the graph.
Un-click to create a second cursor. The first cursor will remain in place as
you drag the second cursor line.

Reposition the cursor(s)

Click in the graph at the point you want to place the new cursor. You can
use the left and right arrow keys to move the cursor, and use the Tab key
to switch between cursors.

Remove the cursor(s)

Click outside the graph.

Change cursor lines from vertical
to horizontal

Select View > Horizontal Cursors (pulse graphs ONLY).

Change cursor lines to box
cursors

Select View > Box Cursors (pulse graphs ONLY).

View a portion of the graph
between two cursor points

Select View > Zoom In. To return to the full graph, select View > Zoom
Out.

View statistics between two
cursor points

Select Calculate > Statistics.
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Viewing Listings
To display analysis data as a numerical list:

1. Select View > Listing on the Run Menu bar.

2. Open the View drop-down menu a second time and select the type of listing (Size, Pulses, or
Blockage Monitors).

Listing Menu

The Listing drop-down menu offers the following options: Column Format, Wrap Screen Listings, and
Wrap Printer Listings.

When you select Listing > Column Format, a different window opens depending on which listing type
you selected (Size, Pulses, or Blockage Monitors).

Size Column Format

If you select View > Listing then select Size, the Size Listing window opens when you select Listing >
Column Format.

Size Listing
Columnz [Select up to 7]
[FRE I Mazs Mumber Yolume Surface drea Blank
% dml # /ml Z 0wl
I Lower Edge ™ Diamneter pift: I~ W W T H B H = H = | Cancel
v Center " Wolume Com<: [ [ [0 [T H m H =N H = |
| UpperEdge ¢ Sufacedrea Cum= [ [ [ [ H B B § E W I Clear &ll
Bin Mumber  Bin Diameter  Diff. Dviff.
[Center) Murmber Humber
um %
Bin Grouping
Group Size: |2 * Al Bins
" First Bin in Group " Between Cursors

* Sum Bing in Group " Fram

To select the columns of data that will appear in the size listing:

1. Inthe Columns pane:
a. Select Bin Number to include the bin number next to each bin value.

b. Select Lower Edge, Upper Edge, or Center to print the smallest, largest, or median particle
size, volume, or surface area in each bin.

c. Select up to seven options to display columns of statistics.

2. In the Bin Grouping pane:

a. Enter anumber in the Group Size text field to group bins, if desired. Grouping bins shortens
the listing. Select First Bin in Group or Sum Bins in Group.

b. Select All Bins to display results from the full range of the analysis.
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c. Select Between Cursors to display only results between your defined cursors. For
information on setting and moving cursors, see page 7-3.

d. Select From and enter specific points in the From and to fields to define statistical limits.

3. To clear all selections, click (Clear All).

4. Click (0K).

Pulses Column Format

If you select View > Listing then select Pulses, the Pulses Listing window opens when you select

Listing > Column Format.

Pulse Listing

Columng [Select up ta 7]

[ Time

[v Pulze Height [Diameter)
[ Pulse Height [¥olurne)

Clear &l

Iv dverage Pulse Height [Diameter]

v Sequence

[ Awerage Pulse Height [Yolume)

[ Pulse "#idth [ Pulse Height [valts)
Sequence  Pulse Height Diameter Average
i Diameter
jm
Pulges to List
o Al Pulzes
Group Size: |1 (" Bebween Curzors

" From pulse

Cancel

To select the columns of data that will appear in the pulse listing:

1. Inthe Pulse Listing window, select the statistics in the Columns pane that you want to display.

2. Inthe Pulse Grouping pane, enter the Group Size in the field.

a. Select All Pulses to display results from the full range of the analysis.

b. Select Between Cursors to display only results between your defined cursors. For
information on setting and moving cursors, see page 7-3.

c. Select From and enter specific points to limit the range without inserting cursors in a

graph.
3. click (0K).
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Blockage Monitors Column Format

If you select View > Listing then select Blockage Monitors, the Blockage Monitor Listing window
opens when you select Listing > Column Format.

Blockage Monitor Listing

Columns [Select up to 7]

[ Time [~ Concentration Clear &l

v Sequence W Aperture Resistance Cancel
[ Flow Fate [ fwverage Diameter
[v Court Fate [ fwerage Pulse width

Sequence  Count Rate  Aperture
counts/s Resistance
K. ohms

To select the data columns that will appear in the Blockage Monitor listing:

1. In the Blockage Monitor Listing window, select the data you want to display in the Columns
pane.

2. Click (Clear All) to clear all selections.
3. click (0K).

Calculate Menu

For information on available menu items in the Calculate drop-down menu, see Viewing Statistics,
page 7-8.

Viewing Interpolations

An interpolation allows you to divide a particle size distribution into any number of bins (channels)
of any size. Interpolation is similar to viewing results by statistical percentiles, but offers greater
flexibility.

The Interpolate menu option on the Run Menu bar is only available if you are viewing results by
particle size (View > Interpolate and Size is the only possible combination).

To view an interpolation:

1. Select View > Interpolation on the Run Menu bar, then select Size.
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2.

3.

Select Interpolation > Size Interpolation on the Run Menu bar.
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-

Size Interpolation

|nterpolation Type

(" Size to [zelect one or maore)
v Murmber [ Aml
[ Yalume [ Aml
[ Sufacedrea | % [ /ml

i

aty

l_
-

i

{* toSize [select anly one)

[+ Under [<]
[ Owver[z]
—

|nterpolation Points

»» Add r

(" Bebween Cursors

£ From li li

10
25
50
4
90

Ok

Cancel

In the Size Interpolation window:

a. Inthe Interpolation Type pane, select Size to or to Size.

« Select Size to if you want to create interpolation points based on particle diameter size
(that is, particle diameters define bin edges). You can select up to nine statistics to
display based on particle size interpolation points

« Select to Size if you want to create interpolation points based on the statistic you select
in the Interpolation Type pane (Number, Volume, Surface Area, %, and /mL). You can
select only one statistical interpolation point to correlate to particle size.

b. Select one or more of these options: Number, Volume, and/or Surface Area, and select %
and/or /mL for each selected interpolation type. If you are displaying statistics to Size, you

can only select one option.

c. Select Under (<), Over (>), or (if you selected Size to), Differential.

Table 7.2 Size Interpolation Data

If you select... The columns will display...

Under (<) Statistical results below the interpolation point. The
interpolation point becomes the upper edge of the bin.

Over (>) Statistical results above the interpolation point. The
interpolation point becomes the lower edge of the bin.

Differential The number, volume, or surface area of particles between
interpolation points.
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d. Inthe Interpolation Points pane:

¢ To add an interpolation point, enter the new point in the field and click .
* To delete an interpolation point, select the point and click .
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e. Inthe Range pane:
 Select All to display results from the full range of the analysis.

Select Between Cursors to display only results between your defined cursors. For
information on setting and moving cursors, see page 7-3.

* Select From and enter specific points to limit the range without inserting cursors in a
graph.

4. Click to view the interpolation.

Changing the Column Display
To wrap columns on the screen, select Interpolation > Wrap Screen Listings on the Run Menu bar.

To wrap columns in the printed report, select Interpolation > Wrap Printer Listings on the Run Menu
bar.

When you select column wrapping, Wrap Screen Listings and Wrap Printer Listings remain checked
until you clear them, or until you close the analysis file. These settings remain in effect when
viewing both Listings and Interpolations.

To print reports with column wrapping:

If you want to change the display of the open analysis file, but not report settings, select
Interpolation > Wrap Printer Listings on the Run Menu bar. This setting will not change Printed
Report options previously set in the Preferences window. To change printed report settings, see
Preferences: Printed Report, page 5-2.

Viewing Statistics

7-8

The Calculate drop-down menu on the Run Menu bar allows you to view statistics, regardless of
whether the analysis window displays a graph, listing, or interpolation.

If you select Pulses or Blockage Monitors in the View drop-down menu, many of the options in the
Calculate drop-down menu will not be available.

NOTE
The statistics displayed in the pop-up window are based on preselected Preferences settings. To add
or remove statistics, select SOP > Edit Preferences / Statistics on the Main Menu bar (page 5-15).

To view statistics between cursors (graph view only):

If you are viewing a graph and have inserted two cursor points, Calculate > Statistics will display
results only for the portion of the analysis run included between the cursors.

If you have not included cursors, or if you have placed only one cursor in the graph, Calculate >
Statistics will display statistics based on the complete analysis run.

For information on placing cursors, see Using Cursors in Graphs, page 7-3.
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To save statistics:
To save statistics for the analysis you are viewing (for example, statistics between cursors):

1. Select Calculate > Statistics on the Run Menu bar.

2. Inthe Statistics window, click . The Multisizer 4 will include the statistics you save when
you save the analysis run.

The statistics you save in the Calculate > Statistics window will appear when you select RunFlle >
Get Info on the Run Menu bar.

To view statistics on the screen (graph view only):

To view statistics together with a graph, select Calculate > Show Statistics on Graph on the Run
Menu bar.

There are two ways to remove statistics from the graph view:

+ Select Calculate > Hide Statistics on Graph on the Main Menu bar.

« Click the X in the upper right corner of the statistics box.

Comparing Statistics to Sample Specifications

If you created sample specifications (page 6-7), select Calculate > Compare to Sample Specifications
to see analysis results compared to your pre-set parameters.

Comparing an Analysis to a Standard Run

If you have run an analysis as a standard for comparison with other analysis runs, you can use items
on the Run Menu bar to compare the current analysis results to the standard.

To compare with the standard:

1. Select Calculate > Compare to Standard on the Run Menu bar.

2. Inthe Open Standard Run window, navigate to where you saved the standard analysis file and
click to select the file for comparison.

3. Click .

All display and statistical options will include comparisons to the standard file until you remove the
standard file. To remove the standard file, select Calculate > Remove Standard.

Converting Pulses to Size

You can change the number of bins (channels) and select a range of particle sizes to display.
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To convert pulses to size:

1. Select Calculate > Convert Pulses to Size on the Run Menu bar. The Convert Pulses to Size
Settings window opens.

x
Sizing Threghald: 2 pm Aperture; 100 pm oK
2.0% of aperture diameter |

|4DEI vl Size Bing  from |2 pm to IED ] Cancel |
Bin Spacing Options

" Linear Diameter [ Pulse Edit 2% 1o B |
& Log Diameter [~ Use Shape Factor |1

" Linear Yaolume

" Log Waolume

2. Inthe Convert Pulses to Size Settings window:

a. Inthe Size Bins field, enter the number of bins you want to use, or select a number of bins
from the drop-down list.

b. In the from and to fields, enter the low and high limits for the range of particle diameter
sizes you will be analyzing.

If you want to analyze the broadest possible distribution based on aperture size, click the

2% t0 60% ) button ((10% to 60% ) button if using a 2000-um aperture, as shown below).

x
Sizing Threshold: 57 pm Aperture: 2000 pm 0K
2 8% of aperture diameter |

|4DD vI Size Bing  from |2DD pm o |'|2DEI pm Cancel |

BinSpacing———— Options
" Linear Diameter |7 [~ Pulze Edit

' Log Diameter [ Use Shape Factar |1
' Linear Yolurme

Diefaultz |
" Log Yolume

c. Inthe Bin Spacing pane, select how the Multisizer 4 will determine bin spacing:

7-10

By an incremental count of particle diameters (Linear Diameter)
By a geometric progression of particle diameter sizes (Log Diameter)
By a linear progression of particle volume (Linear Volume)

By a geometric progression of particle volume size (Log Volume)
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d. Inthe Options pane, select one or more of the following, if desired:

* Pulse Edit. Select this option if you have a narrow distribution and want to ensure
accurate analysis results by eliminating large pulses. Particles that do not pass through
the center of the aperture tend to produce wider pulses. Pulse edit removes the widest
pulses from statistical analysis and displayed results.

«  Use Shape Factor. Select this option if you want to match your results to another
particle sizing instrument, or if you need to adjust analysis results based on a known
factor. Entering a shape factor of 1.03, for example, increases particle diameter or
volume by 3%.

e. Click .

Converting Pulses to Size Between Cursors
To convert pulses to particle size between two cursor points on a graph:

1. Select bin size and other options in the Convert Pulses to Size Settings window (page 7-9).

2. Inthe graph view, place two cursors to delimit analysis results. For information on inserting
cursors, see Using Cursors in Graphs, page 7-3.

3. Select Calculate > Convert Pulses between Cursors on the Run Menu bar. The graph view
changes to display only results between the two cursor points.

NOTE

Convert Pulses between Cursors allows you to select a range of particle sizes for analysis based
on cursor points. You can also enter specific diameter or volume limits in the Convert Pulses to
Size Settings window. Limiting the particle size range using either cursors or text input allows
you to increase the precision of your analysis by viewing the same number of size bins within a
smaller distribution.

Converting Pulses to Size for the Widest Distributions

To automatically analyze the widest possible distribution based on aperture size, select Calculate >
Convert Pulses (2% to 60%), or, if you’re using a 2000-um aperture tube, select Calculate > Convert
Pulses (10% to 60%).

To change the number of bins or other options associated with converting pulses, select Calculate >
Convert Pulses to Size on the Run Menu bar. Enter new settings in the Convert Pulses to Size Settings
window (page 7-9).
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Printing Report(s) for One or More Analysis Files

If you want to print reports for multiple analysis runs or for a single analysis run that is not open in

the Viewing Area:

1. Select File > Print Reports on the Main Menu bar.

The Print Reports window opens.

Print Reports

Recent Folders: | C:AMultizizerd

[

File Mame: |".1¢" |Multisizer [ 8] j I” Dpen az Read-anly

Folders: 2 Files: 1 Selected Files:

[..] 100 urm ap_ 20 um std 17 June 7653 | C:AMultizizerdh 100 ur ap_20 um std_ 4 Jun 2007_7
[50F] APERTURES #M5

[e]

[-d]

Update

| o _|

Cancel

rr Add e

Get Info...

v Cluick Yiew

Size -

L

1
200 pm

1
tode: 1003 um B0.0 pm

2. Inthe Print Reports window:

a. Inthe Folders box, double click the appropriate folder name. The folder contents appear in

the Files box.

b. In the Files box, click to highlight the file(s) you want to print. To highlight multiple
analysis files, hold the Ctrl key down while clicking each file name, or click one file and drag
the files you want to include in the Selected Files box.

c. Click . The files appear in the Selected Files box.

7-12
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d. Click . A second Print Reports window opens.

Print Reports

2 files zelected for printing Fririk

Feport. . Cancel
Printer Settings
[ Landscape

[ Include Custam Title:

[ Inchide Page Mumber

| Include D ate [ Include Time

Graph Size: |Half Page -
[ Print Graphs using Screen Colars

HF Deskjet 5400 Senes on Frinter Setup. ..
Mell:

3. In the Print Reports window, click . For information on how to change printer settings
or Preferences using the Print Report window, see page 7-14.

PN A51387AB 7-13



Working with Analysis Files
Viewing Analysis Files

Printing a Report of an Open Analysis File
To print a report for an analysis file that is open in the Viewing Area:

1. Select RunFile > Print Report on the Run Menu bar. The Print Report window opens.

Print Report
Print
o
e Prewview. .
~
Cancel
Repaort...

Frinter Settings

| Landscape

[ Inchuds Custam Title:

[ Include Page Mumber [

[ Include Date [ Include Time

[Graph Size: |Half Page A
[ PFrint Graphs using Screen Colors

HF Deskjet 5400 Seres on Printer Setup...
MNell:

2. Inthe Print Report window:
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Table 7.3 Open Analysis File Print Options

Select this option...

To...

Print a report for the current

Print a report for the open file in the Viewing Area only. This option is only

file only available when multiple files are open.

Print a separate report for Print a report for each open file in the Viewing Area.

each file

Print an overlay report of all Print a report that includes statistics for all open files in the Viewing Area.
files

Landscape Change the page orientation to Landscape (11 x 8.5). The page icon

displays the current paper orientation (Portrait, or 8.5 x 11).

Include Custom Title

Enter a title for the report. Check this box only if you have not already
included a title on the Preferences / Page Setup window (page 5-20).

Include Page Number

Include page numbering in the report. Page numbers appear in the
upper right corner of each page.

Checking this box and other boxes in the Printer Settings pane will
override settings you entered previously in the Preferences / Page Setup
window (page 5-20).

Restart numbering for each

Include separate pagination for each file in an overlay file. This option is

file only available when you have opened an overlay, which consists of
multiple files (page 7-19).

Include Date Include the date you printed the report. The date will appear in the upper
right corner of each page.

Include Time Include the time you printed the report. The time will appear in the upper
right corner of each page.

Graph Size Use the drop-down list to select the size of graphs in the printed report.

Selecting a new graph size will override the setting you entered
previously in the Preferences / Page Setup window.

Print Graphs Using Screen
Colors

Use the colors currently displayed in the on-screen graph.

«  Click to view the contents and layout of the report in a separate window before

printing.

+  Click to open the Edit Preferences window (page 5-1), where you can change print

and view settings.

« Click to view printer settings.
3. Click to print the report.

Printing with Current Analysis Settings

You can print a graph or listing as it appears on the screen without changing Preferences settings.

To print an analysis as it is displayed in the Viewing Area:

1. Select RunFlle > Print on the Run Menu bar. The Print window opens.

PN A51387AB
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2. Inthe Print window:

a. Select the graphs, listings, and statistics you want to print. In the Printing Order box, your
selections are listed in the order in which they will appear.

b. Inthe Printer Settings pane, select print options. Click to see more options,
including margin and time/date settings.

c.  When you have made your selections, including graph size, color, and font, click .

Saving an Analysis File

The Multisizer 4 can automatically save analysis data based on Standard Operating Method settings,
or you can save sample data to a file when the analysis is complete.

Saving Analysis Data Automatically

To automatically save analysis data, select appropriate Run Settings in the current Standard
Operating Method and enter sample information before the run.

To save analysis data automatically:

1. Select SOP > Edit the SOM on the Main Menu bar. The Edit the SOM (Standard Operating
Method) window opens.

2. In the Edit the SOM window, click the Run Settings tab.

Edit the S0M (Standard Operating Method)

Control Mode  Fun Settings l Stirer ] Cumrent & Gain ] Pulse to Size Settings | Concentration | Blockage ]

Aperture: 100 pm Control Mode: Time, 10 seconds
[~ Enter Sample Info befare first run [~ Fluzh Aperture Tube before first rn
MHumber of Buns: |1

[ Fluzh Aperture Tube after each run Wiew: |Size -

C:AMULTINm3Ndata

[# |nclude Pulse Data Folder...

[ Exzport Data

File Mame...
[ Print Repart I Compare to Sample Specifications
B B

Save SOM..
lTl Cloze | Apphy | Help |

3. Onthe Run Settings tab, select Enter sample info before first run. When this option is selected,
the software opens the Enter Sample Info window when the operator starts an analysis.

4. Select Save File and, if desired, Include Pulse Data.
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NOTE

Selecting Include Pulse Data will increase the file size significantly.
Click . The Select the Run Folder window opens.

In the Select the Run Folder window:

a. Select Use the current folder or Use a custom folder.
If you are using a custom folder, click and navigate to the desired folder.

b. Click to return to the Edit the SOM window.

In the Edit the SOM window, click . In the File Name Generation window:
Create the file name template by selecting components such as File ID, Date, and Time. For more

information, see Using File Name Template Codes, page 4-5, and click )

NOTE
The file name generation template fields draw information from the Enter Sample Info for Next
Run window (page 6-5).

In the Edit the SOM / Run Settings window, click .

Saving Analysis Data Manually

If you have not used Standard Operating Method settings to save analysis data automatically
(page 4-2), or if you want to save analysis data using a new name, you can save the file after the
analysis is complete.

To save analysis data manually when an analysis is open in the Viewing Area:

1.
2.

Select RunFile > Save or RunFile > Save As on the Run Menu bar.

In the Save As window, navigate to the appropriate folder and enter a file name in the File Name
field. If you want to write protect the analysis file, select Save as read-only in the middle of the
window.

Click (Save).

NOTE
Analysis files are identified by the extension .#m4 or custom extensions created in the File
Name Generation window (page 4-4).

Opening a Saved Analysis File

To open a saved analysis file:

1.
2.
3.

PN A51387AB

Select File > Open on the Main Menu bar or click in the Main Toolbar.

In the Open window, navigate to the appropriate folder and select the file name.

Click (Open).
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Importing a File

7-18

You can import data from another program or transfer a size distribution from another instrument.

To import a file:

1. Select File > File Tools > Import Size Data on the Main Menu bar.

2. Inthe Import Size Data window:

a. Clickthe down arrow in the Files of Type text field to select the imported file type, or select

All Files (*.%).

b. Navigate to the appropriate folder and select the file you want to import.
c. Click . An import file window displaying the path and name of the imported file

opens.

C:\MULTI\10X1CK1.CSV (263 lines) x|
Last Line IEI

First Line |1

—Bin Sizes
{* Diameter * Lower Edge
 Volume " Center

i SuaceArea  © Upper Edge

Colurmn I'I— Scale by |1

Canizel
—BinData
&+ Mumber &+ Differential
" Volume " Cumulative
" Surface Area
Colurmn |2— Scale by |1—

Click first data line, zhift-click last data line;

002: "File name:","10<1Ck1. 415"
003: "Channel"."Channel" " Diff."!
004: “Mumber”,"Diameter”," Mumber"
I:II:IE IIII?II[LDwer]II"IIII

I:II:IE ““._“I_I'm“‘_““

Qo7 1,00

Q0g: 205030

001: "COULTER MULTISIZER","14:59 7 Jul1397" ﬂ

[

3. Inthe import window, specify the type of size distribution to import.

4. Click and drag to select the data lines to import, or specify the lines in First Line and Last Line.

5. Click (OK).
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Working with Multiple Analysis Files

Using Overlay Files
Opening files for overlay allows you to view multiple analysis results on the same graph.
To open files for overlay:

1. Select File > Overlay on the Main Menu bar. The Overlay window opens.

oveday x|

APER100_L10 0800 01, Hmd
] APERT100_L10_0800_D2. #md
] APERT00_L10_0200_03 #md
APERT100_L10_0800_04. #md
APERT00_L10_0200_0%5. H#md ;l

Becent Folders: IE: SALLT I Sbultizizer 44D ataSize Lineariy 100pm Aperture SMTEEZ LI
File M ame: I".#" IMuItisizer [*.#+] LI I™ DOpen as Read-only
Folders: 38 Files: 3 Selected Files:
. AFERT00_C15_200_04 #md ;I CoAMULT NMultizizer 450 akaSize Lineariyh 100pm &
. APERT00_D15_800_05 #md CAMULTNMultizizer 450 atahSize Linearity®100pm &
- AFERT00_C15_200_08 #md CoAMULT NMultizizer 450 akaSize Lineariyh 100pm &

d
-]
] APER100_D15_800_07. Hmd
-]

NOE D GO D

<< Bemove << | Ok |
Cancel |

Update |

Get Info... |
[ Quick Yiew ISize "I

1 1
8.00 pm Mode: 10.3 pm 12.0 pm

2. Inthe Overlay window:

a. Inthe Folders box, double click the appropriate folder name. The folder contents appear in
the Files box.

b. In the Files box, click to highlight the file(s) you want to open for overlay. To highlight
multiple analysis files, hold the Ctrl key down while clicking each file name, or click one file
and drag over the files to be included.

Click . The files appear in the Selected Files box.
d. Click . The sample analysis data appear on one graph in the Viewing Area.

NOTE
If the analyses you select have incompatible data or formatting, an incorrect file type error
message will appear, and the files will open in individually tiled windows.
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To add a file to an open overlay:

Select RunFile > Open for Overlay on the Run Menu bar. The Open for Overlay window opens.
In the Open for Overlay window, navigate to the file you want to add to the open overlay, and

click .

The new analysis data appears on the graph.

Saving an Overlay File

An overlay file is saved as a list. The saved file does not contain the data from the original files, but
points to the files in their current location. If you move or delete the original files, the overlay file
will not open.

1.
2.

Select RunFile > Save Overlay List on the Run Menu bar.

In the Save a List of Overlaid Files window, navigate to the appropriate folder and enter a file
name in the File Name field.

Click (Save).

NOTE
Overlay files are identified by the extension .ovr.

Opening a Saved Overlay File

To open a saved overlay file:

1.
2.
3.

Select File > File Tools > Open Overlay List on the Main Menu bar.

In the Open Overlay List window, navigate to the overlay list you want to open.
Click .

NOTE
An overlay file does not contain the data from the original files, but points to the files in their
current location. If you move or delete the original files, the overlay file will not open.

Averaging Analysis Files

7-20

The Multisizer 4 allows you to average the results of multiple analyses and view or print averaged
statistics in a listing or graph.
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Opening Files for Averaging
To view the average of two or more analysis files:

1. Select File > File Tools > Average on the Main Menu bar. The Average window opens.

]
Becent Folders: | C:AMULT WMulisizer 440ata4100 um =]
File Mame: I".#" IMuItisizer [*.#%] ;I [” Open as Read-only
Falders: 57 Filez: 3 Selected Files:
cierce 10um 47 Hrnd CAMULT NMultizizer 445D atab 100 urmbPalpzcience_1
Folpzcience 1 Oum__ 42, #md CAMULT M ultizizer 440ata%100 umhPolyscience 1
Folyzcience_15um__ 52 #m4d C:AMULT skultizizer 4450 atab100 umhPolyzcience_1

Falyscience_15um__ 53 . #md
Folyzcience_15um__54. #m4d
Falyzcience_15um__ 55 Hnnd
Folpzcience_15um__ 56 #md [l
Folyzcience_30um__E1. #m4d
Falyzcience 30urm__ B2 Hrnd ;l

TEREn T

Update |

<< Hemove << | QL. |
_ Concel |

Cancel

Get |nfo... |
¥ Quick Yiew ISize vI

1 - 1
E.00 pm Mode: 10,7 pm A0.0 pm

2. Inthe Average window:

a. Inthe Folders box, double click the appropriate folder name. The folder contents appear in
the Files box.

b. In the Files box, click to highlight the file(s) you want to average. To highlight multiple
analysis files, hold the Ctrl key down while clicking each file name, or click one file and drag
over the files to be included.

Click . The files appear in the Selected Files box.
d. click .

Adding Data to an Average
To include data from another file in an averaged file:

1. Select RunFile > Open and Add to Average on the Run Menu bar. The Open window opens.
2. In the Open window, navigate to the file you want to add, and click .

3. The new average appears on the graph or listing.

Saving Averaged Files

You can save an average as a self-contained analysis file, or as a list of files (similar to an overlay file
list, page 7-19). If you save an average as a list of files, the new file does not contain data from the
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original files, but points to the original files in their current location. If you move or delete the
original files, the average file will not open.

To save an average as a self-contained analysis file:

1.
2.

Select RunFile > Save or RunFile > Save As on the Run Menu bar.

In the Save As window, navigate to the appropriate folder and enter a file name in the File Name
field. If you want to write protect the averaged file, select Save as read-only in the middle of the
window.

Click .

NOTE
Averaged analysis files are identified by the extension .#av.

To save an average as a list:

Select RunFile > Save List of Averaged Files on the Run Menu bar.

In the Save a List of Averaged Files window, navigate to the appropriate folder and enter a file
name in the File Name field.

Click .

NOTE
Average files saved as a list are identified by the extension .avg.

Opening a Saved List of Averaged Files

To open a self-contained average file (extension .#av):

1.
2.
3.

Select File > Open on the Main Menu bar, or click in the Main Toolbar.

In the Open window, navigate to the appropriate folder and select the file name.

Click (Open).

To open an average file saved as a list (extension .avg):

1.
2.

3.

Select File > File Tools > Open a List of Averaged Files on the Main Menu bar.

In the Open a List of Averaged Files window, navigate to the average list you want to open.

Click .

Creating a Size Trend Analysis

7-22

Creating a size trend analysis allows you to see variations in particle size over time or in relationship
to other variables (such as pH). A Size Trend analysis combines data from multiple analyses into one
graph or listing. You can update a Size Trend by adding additional analysis files at any time.

You can also use a size trend analysis to track changes in calibration (changes in the calibration
constant, or Kd). For more information on Kd values, see page 3-10.
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Opening Files for a Size Trend
To view size trend data for two or more analysis files:

1. SelectFile > File Tools > Create Size Trend on the Main Menu bar. The Create Size Trend window
opens.

Create Size Trend |

Recent Folders: | C:\MULTI\Multisizer 45D ata20 um =
File Mame: [#- | Multisizer [ 1) | ™ Open as Read-anly
Folders: 4 Files: 2 Selected Files:

P = g LT L M ST NN | C:BALILT INMltizizer 45D akah20 w20 urn ap_10 ur
20um ap_Sum ztd 30 Map 2007523 | CAMULT INMultisizer 450 atah20 w20 urm ap_ 10 ur
20 um ap_5 um =td_30 May 2007_530
20 um ap_B00 nm_ 31 May 2007_E47_1

E3 =N

-]

[
-
-
-
-
[-
[-z]

]

<< Femove << | k. |
Cancel |

Update |

Get Info.. |
W Quick iew ISize vl

1 - 1
0. 400 pm Mode: 0405 pm 15.0 pm

2. Inthe Create Size Trend window:

a. Inthe Folders box, double click the appropriate folder name. The folder contents appear in
the Files box.

b. Inthe Files box, click to highlight the file(s) you want to include in the size trend analysis.
To highlight multiple analysis files, hold the Ctrl key down while clicking each file name, or
click one file and drag over the files to be included.

Click . The files appear in the Selected Files box.
d. Click .

Adding a File to a Size Trend
To include data from another file to an open size trend analysis:

1. Select RunFile > Open and Add to Trend on the Run Menu bar. The Open window opens.
2. Inthe Open window, navigate to the file you want to add, and click .

3. Analysis data from the new file is added to the size trend.

Saving a Size Trend

A size trend is saved as a self-contained analysis file.
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To save a size trend:

1. Select RunFile > Save or RunFile > Save As on the Run Menu bar.

2. Inthe Save As window, navigate to the appropriate folder and enter a file name in the File Name
field. If you want to write protect the trend file, select Save as read-only in the middle of the
window.

3. Click .

NOTE
Size trend files are identified by the extension .#tr.

Opening a Size Trend

To open a size trend file:

1. Select File > Open on the Main Menu bar, or click in the Main Menu Toolbar.

2. Inthe Open window, navigate to the appropriate folder and select the file name.

3. Click (Open).

Merging Runs

7-24

Merging runs allows you to view combined pulse data and size distributions for multiple runs.
To merge two or more analysis files:
1. Select File > File Tools > Merge Runs on the Main Menu bar. The Merge Runs window opens.

Merge Runs x|

Becent Folders: | C:\MULTIAMultisizer 44D atah100 um =]

File Name: [ #* [ Mutisizer (.37 | I~ Open as Read-anly

Falders: 58 Files: 2 Selected Files:

Beckmar_20urm__E3.Hmd ;l C:AMULTNMultisizer 445D atah100 um'Beckman_20.
Beckman_20um__ B9 #ma CAMULT b ulbizizer 44Datah100 umbBeckman_ 200
Beckman_20um__ 70 #mad
Beckmar_20urm__71.H#md
Beckman_20um_ 72 Hmd

Beckman 20um 85 #md
1 Beckman_20um__ 87 #mad
Beckmar_20urm__83.#md
M54 Prato? 1 fimd d|

DG

Update |

<< Femave <4 | 0k |
Cancel |
et Info... |

W Quick Yiew ISize v|

. . -
B.00 pm Maode: 2008 pm A40.0 prn
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2. Inthe Merge Runs window:

a. Inthe Folders box, double click the appropriate folder name. The folder contents appear in
the Files box.

b. In the Files box, click to highlight the file(s) you want to merge. To highlight multiple
analysis files, hold the Ctrl key down while clicking each file name, or click one file and drag
over the files to be included.

Click . The files appear in the Selected Files box.
d. Click (0K).

Saving a Merged Run
To save a merged run:

1. Select RunFile > Save or RunFile > Save As on the Run Menu bar.

2. Inthe Save As window, navigate to the appropriate folder and enter a file name in the File Name
field. If you want to write protect the trend file, select Save as read-only in the middle of the
window.

3. Click (Save).

NOTE
Merged files are saved as analysis files and are identified by the extension .#m3 or .#ma4.

Moving Between Multiple Files (Cursor Menu and Shortcut)

There are two ways to move between overlay files (page 7-19) when a graph of the overlay is open
in the Viewing Area.

+ Inthe Main Toolbar, click .Inthe legend, the selected file (or cursor run) is underlined.
As you click , the software underlines each run in sequence.

— MULTITUB.#01
—— MULTITUB.#02

MULTITUB.#03
—— MULTITUB #04

«  Select Cursor on the Run Menu bar. The drop-down menu displays all analysis files in the
overlay. Select a file name to display the cursors and statistics for the run.

To see statistics associated with the selected file (cursor run), select RunFile > Get Info on the Run
Menu bar.
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Filtration Efficiency

The Multisizer 4 allows you to measure filtration efficiency by comparing particle number and/or
sizes in two runs, one before and one after filtering the sample.

For example, you can measure overall filtration efficiency. If the Analyzer counts 1000 particles in
the first run, and, after applying the filter, counts 100 particles, then filtration efficiency is 90%.

For information on including filtration efficiency in printed reports, see Preferences: Printed Report,
page 5-2.

To view filtration efficiency:

1.

Select File > File Tools > Filtration Efficiency on the Main Menu bar. The Select Filtered and
Unfiltered Runs window opens.

In the Select Filtered and Unfiltered Runs window:

a. Inthe Folders box, double click the appropriate folder name. The folder contents appear in
the Files box.

b. In the Files box, click to highlight the two files you want to compare. To highlight both
analysis files, hold the Ctrl key down while clicking each file name. Include the analyses in
the order in which they were run (pre-filtration and post-filtration).

Click . The files appear in the Selected Files box.
d. click )

Saving a Filtration Efficiency Analysis

To save a filtration efficiency analysis:

1.
2.

Select RunFile > Save or RunFile > Save As on the Run Menu bar.

In the Save As window, navigate to the appropriate folder and enter a file name in the File Name
field. If you want to write protect the file, select Save as read-only in the middle of the window.

Click (Save).

NOTE
Filtration efficiency files are saved as analysis files and are identified by the extensions .#m3 or
#mA4,

Including Filtration Efficiency in a Printed Report

To include filtration efficiency in a printed report:

1.
2.

7-26

Select SOP > Edit Preferences on the Main Menu bar.

In the Edit Preferences / Printed Report window, select Filtration Efficiency. For more
information on selecting filtration efficiency sizes, see Preferences: Printed Report, page 5-2.

Click .
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CHAPTER 8

Configuring Software and Security

Configuration Overview

The Configuration drop-down menu and certain configuration items in the Windows drop-down
menu appear in the Multisizer 4 Main Menu bar only when you are running the software in No
security mode. When running the software in a security mode, configuration menu items are
available to Administrator and Supervisor accounts only. For information on Main Menu behavior
in different security configurations, see Security Modes and Configuration, page 8-1.

Configuration Options

Depending on your security settings, configuration options will appear in the Main Menu in the
Configuration, Supervisor, or Administrator drop-down menu. Multisizer 4 configuration options
allow you to remove drop-down menu items from the Main Menu and Run Menu, change default file
locations, and set the security level on menu items.

On the Windows drop-down menu, you can use the Status Panel Settings or Toolbars items to
customize the Status Panel, the Main Toolbar, and the Instrument Toolbar (see Customizing the
Status Panel, page 8-8 and Customizing Toolbars, page 8-7).

Security Modes and Configuration

PN A51387AB

If you are running one of four security modes (page 8-16), configuration options are available only
if the user logs in as an Administrator or Supervisor. Menu items that appear in the Configuration
drop-down menu when running the software with no security appear in the Administrator or
Supervisor drop-down menu.

When a Reviewer, Operator, or Operator using advanced features opens the software and logs in (if
necessary), no configuration options are available. The software displays a Security menu in the
Main Menu bar.

Administrators can configure the security level to require different user types to log in with a
username, username and password, or not at all. Depending on the security configuration the
Administrator selects, items in the Security drop-down menu will change.

Possible Main Menu configurations for different user types and security levels are shown below.
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Configuring Software and Security
Security Modes and Configuration

Main Menu: No security. Not connected to the Analyzer. Configuration options are available to all
users.

& Multisizer 4

|Fi|v.=_- Run Preferences  Configuration Windows Help

Customize Main Menus. ..
Customize Run Menus...

Customize Sample Info Mames...
Recent Files and Folders. ..
Configure Preferences...

Security Set-up...

Language...
Multisizer 4 Configuration...
Bar Code Reader Configuration...

Main Menu: Medium security, Operator Mode. Username and password required. Configuration
options are available to Administrator and Supervisor accounts only.

2] Multisizer 4 - Advanced Operator Mode
|Fi|n.=-_ Calibration Sample SOP Run Security  Windows Help

Log In...
Change User Mode...

Main Menu: Low security, Operator Mode. Login required for Administrator and Supervisor
accounts only. Configuration options are available to Administrator and Supervisor accounts only.

I Multisizer 4 - Operator Mode
|File Run Preferences  Security Windows Help

Log In...
Change User Mode...
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Customizing Main Menus

Main Menu: Medium security, Supervisor Mode. Login with username and password required.
Configuration options are available in the Supervisor drop-down menu.

I Multisizer 4 - Supervisor Mode
|Fi|v.=_- Run Preferences | Supervisor Windows Help

Customize Main Menus. ..
Customize Run Menus...

Customize Sample Info Mames...
Recent Files and Folders. ..
Configure Preferences...
Multisizer 4 Configuration...

Bar Code Reader Configuration...

Language...
View Error Log...

Change Password...
Log QOut

Customizing Main Menus

The Multisizer 4 software allows users with sufficient privileges (and all users when running no
security mode) to hide menu items in the File, Calibration, Sample, SOP, Run, and Configuration
drop-down menus on the Main Menu bar.

When you remove a menu item, the corresponding shortcut button, if one exists, remains on the
Main Toolbar. For information on removing Main Toolbar buttons, see Customizing Toolbars,
page 8-7.

NOTE

When you hide a menu item, the Multisizer 4 software removes the item until you reinstate it using
the Customize Main Menus window. Unlike menu items that are hidden, items that are temporarily
unavailable during normal software function appear greyed out (for example, Run > Last Run is
greyed out until you complete a first run).
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Customizing Main Menus

Customize Main Menus

Check unwanted items:
File:

[ Open Owerlay List
[ Average

[ Average from a List

[ Create Size Trend

| Calibrate Aperture
I %erify Aperture Calibration
I Run Concentration Control

I Aperture Calibration Options

Configuration
[ Customize Run Menus

| Recent Files and Folders

[ Custornize Sample Infa M ames

[ Securty Setup

Select Configuration > Customize Main Menus on the Main Menu bar.

In the File pane, select the menu items you want to hide.

NOTE

[ Merge Runs I Control Sample Dptions [ Language

[ Multitube Overlap I Create Sample Specifications [ Multizsizer 4 Configuration

[ Impoart Size Data [ Change Aperture Tube

[ Filtration E fficiency | Create Preferences Windows

[ Changs Folder [ Show 'windows on Submenu

[ Create Falder [ Toolbars

[ Print Beports | Status Panel Settings

[ Print ‘wWindow

[ Print Screen [ Status Bar

[ Printer Setup Cancel | lTl
To customize Main menus:

Some items in the File pane are located in File > File Tools. These items are Average, Average
from a List, Create Size Trend, Merge Runs, Multi-tube Overlap, Import Size Data, and Filtration

Efficiency.

In the center pane, select the menu items you want to remove from the Calibration, Sample,
SOP, and Run drop-down menus.

« The following items in the center pane are located on the Calibration drop-down menu:
Calibrate Aperture, Verify Aperture Calibration, Run Concentration Control, Aperture
Calibration Options, and Control Sample Options.

« Create Sample Specifications is located on the Sample drop-down menu.

 Change Aperture Tube is located on the Run drop-down menu.

 Create Preferences is located on the SOP drop-down menu.

+ Toolbars is located on the Windows drop-down menu. The Toolbars window allows you to
customize button images and remove buttons on the Main Toolbar, remove the Main

Toolbar, or remove the Instrument Toolbar.

« Status Panel Settings is located on the Windows drop-down menu. The Status Panel
Settings window allows you to change the appearance and/or location of the Status Panel.
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Customizing Run Menus

4. Inthe center pane, select Status Bar to remove the status text that appears in the lower left
corner of the Multisizer 4 window. The Status Bar describes selected menu items or displays the

default folder.

5. Inthe Configuration pane, select the menu items you want to remove from the Configuration
menu.

6. Inthe Windows pane, select Show Windows on Submenu if you want to display the names of
open analysis files in a submenu of the Windows drop-down menu. If this is not selected, open
analysis files appear as items on the Windows drop-down menu.

Customizing Run Menus

You can hide items in the RunfFile, Edit, View, and Calculate drop-down menus on the Run Menu bar.

When you remove a drop-down menu item, the corresponding shortcut button, if one exists,
remains on the Main Toolbar. For information on removing Main Toolbar buttons, see Customizing
Toolbars, page 8-7.

To hide drop-down menu items:

1. Select Configuration > Customize Run Menus on the Main Menu bar.

If you are running security mode, select Customize Run Menus in the Administrator or
Supervisor drop-down menu.

2. In the Customize Run Menus window, select the menu items you want to hide and click .

For more information on items listed in the Customize Run Menus window, see the table below.
Changes take effect immediately. You do not need to restart the Multisizer 4 software.

NOTE

When you hide a menu item, the Multisizer 4 software removes the item until you reinstate it using
the Customize Main Menus window. Unlike hidden menu items, items that are temporarily
unavailable during the normal functioning of the software appear greyed out (for example, Run >
Repeat Last Run is greyed out until you complete a first run).

PN A51387AB 8-5

3



Configuring Software and Security
Customizing Run Menus

8-6

-

Customize Run Menus
Check umwanted items:
RunFile Edit Calculate
[ Open for Owverlay [ Copy Window [ Statistics
[ &dd to Average [ Edit Sample Info [ Owerlay Statistics
[ Save [ Edit Size Data [ Compare to Sample Specs.
[ Saveds [ Edit Pulze Data [ Compare to Standard
[ dverage Al [ Edit Sample Specs. [ &veraged Statistics
[ Savell [ Edit Trend Lirits [ Load Blank
[ Save Overlay [ Trend Paint Info [ Remove Blank
[ Print [ Editkd
[ Print Beport [ Calibrate &perture [ Graph/Lizting/Interp. Memnu
[ Print wind .
firk WnEow Wigw [ Display Menu
| Export Data [ Interpolation
) [ Show Cloze on Submenu

[ Size Trend

[ Pulses OF. Cancel

To customize Run menus:

1. Inthe RunFile pane, select menu items in the RunFile drop-down menu that you want to hide.

2. Inthe Edit pane, select menu items in the Edit menu that you want to hide.

3. Inthe View pane, select menu items in the View menu that you want to hide.

4. Inthe Calculate pane, select menu items in the Calculate menu that you want to hide.

5. Select Graph/Listing/Interp. Menu to hide the drop-down menus that appear on the Run menu
bar when you select Graph, Listing, or Interpolation in the View menu. These dynamically
generated menus allow you to change view options for each type of analysis display. For more
information on these menus, see Viewing Analysis Files, page 7-2.

6. Select Display Menu to hide the Display drop-down menu that appears when you select Graph
in the View menu. This dynamically generated menu appears only when you are viewing an
analysis as a graph. For more information on the Display menu, see Viewing Analysis Files,
page 7-2.

7. Select Show Close on Submenu to change the RunFile drop-down menu. If you are viewing

multiple analysis files or overlay files (page 7-19), menu items appear at the bottom of the
RunFile menu that allow you to close each of the open files. To move the Close items to a
submenu, select Show Close on Submenu.
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Configuring Software and Security
Customizing Toolbars

You can remove the Main Toolbar and/or the Instrument Toolbar. On the Main Toolbar, you can
customize button images, add and remove buttons, and change button order. When you remove a
button from the Main Toolbar, the corresponding drop-down menu item remains on the Main Menu
or Run Menu. For information on removing Main Menu items, see Customizing Main Menus, page 8-3.
For information on removing Run Menu items, see Customizing Run Menus, page 8-5.

To customize the toolbars:

1. Select Windows > Toolbars on the Main Menu bar. The Toolbars window opens.

Toolbars

¥ Show kain Taolbar
I Flat Buttans

Iv Buttons with Text

Default Buttons

Cancel

Customize... |

v Show Instrument Toolbar

Apply

2. Inthe Toolbars window:

e To remove the Main Toolbar, clear the Show Main Toolbar checkbox.

 To display the buttons without three-dimensional edges, select Flat Buttons.

« To display buttons with text below the button image, select Buttons with Text. To display

buttons with images only, clear this checkbox.

e Toremove the Instrument Toolbar, clear the Show Instrument Toolbar checkbox.

 Toreturn to the default Multisizer 4 software button configuration, click (Default Buttons).

* Toadd or remove a Main Toolbar button, or to change the button order, click .
The Customize Toolbar window opens.

=

Customize Toolbar

B[]

Available toolbar buttons:

X

Reset

=l
Unblock:

Reset the un

Unblock: the aperture

Empty

Empty the waste tank

o

< |

Aush the aperture tube v

2]

Add -=
L Rz |

Current toolbar buttans:
-
N |Prir Repaort = | ﬂ
Report
% Printer or Screen Colors
Calor
l: Cursar to Mext Run
Cursar
: {:_:A Maove Legend v
FA— 5]
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Customizing the Status Panel

In the Customize Toolbar window:
e Toaddabutton to the toolbar, select a button in the Available Toolbar Buttons box and click

Add).

e Toremove abutton from the toolbar, select a button in the Current Toolbar Buttons box and

click (Remove).

+ To reposition the button on the toolbar, select a button in the Current Toolbar Buttons box

and click (Move Up) or (Move Down).

« Click to save your settings and return to the Toolbars window.

In the Toolbars window, click when you are finished. Changes take effect immediately.

You do not need to restart the Multisizer 4 software.

Customizing the Status Panel

8-8

To customize the Status Panel:

You can customize the colors that appear on the Status Panel, adjust warning levels, set the speed
and volume of audible clicks, and change the location of the Status Panel.

Select Windows > Status Panel Settings on the Main Menu bar. The Status Panel Settings

window opens.

Status Panel Settings

Concentration B ar

{* Concentration

" Coincidence
Warning Level (10 %

Full Seale 30 %
Calar...

Jar and Tank Barz

Warning Level |80 %

Colar...

W arning Color

] Calar...

Digtribution Graph

— Trace...

Backaround...
Progress Bar

Calar...

Apply | ok |

Defaults | Cancel |

Click

Ewery 11000 pulzes
Lenel E Test

Statuz Text Colors

Ready... I

Running.. | |
Busy.. | NN

Blockage Monitar

Trace...
Background...

Statuz Panel Location

(v Left " Right
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Customizing the Status Panel

NOTE
Windows > Status Panel Settings is available only when the software is connected to the
Analyzer.

2. Inthe Concentration Bar pane:

a. Select Concentration or Coincidence. If you select Concentration, the particle
concentration will appear on the Status Bar. If you select Coincidence, the coincidence
correction will appear on the Status Bar.

Coincidence correction adjusts for incidences of two particles passing through the aperture
at the same time. Based on the size distribution, the Multisizer 4 adjusts the count by
replacing large pulses with smaller pulses at a statistically correct size.

b. Inthe Warning Level field, enter the concentration or coincidence correction percentage
that will trigger a warning (that is, change the scale color to red or the warning color you
select). The default maximum concentration is 10%. For more information on suggested
concentration levels, see Preparing the Analyzer for Calibration, page 3-12.

c. Inthe Full Scale field, enter the total concentration percentage that the scale will display.
Beckman Coulter recommends that you enter a value that is twice the Warning Level
percentage. The default Full Scale percentage is 20%.

d. Click to change the scale color used to indicate that the concentration or
coincidence correction level is within the acceptable range.

3. Inthe Jar and Tank Bars pane:

a. Inthe Warning Level box, enter the percent full that will trigger a warning (that is, change
the Jar or Waste Tank display to red or the warning color you select). The default warning
level is 80%.

b. Click to change the color used to display Jar and Waste Tank fluid that is below the

warning level.
4. Inthe Warning Color, Distribution Graph, Progress Bar, Status Text Colors, and Blockage
Monitor panes, select the desired Status Bar display options such as lines and colors.
5. Inthe Click pane:

a. Inthe Every [X] pulses field, enter the number of electrical pulses that will occur between
audible clicks on your computer.

b. Inthe Level field, enter a value between 0 and 5 to set the desired volume of the clicks.

c. Click to test the volume level.

6. Inthe Status Panel Location pane, select Left or Right to display the Status Panel on the left or
right side of the Multisizer 4 software window.

7. Click when you are finished. Changes take effect immediately. You do not need to restart
the Multisizer 4 software.
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Customizing Sample Info Names

8-10

You can change the default terms used for field names such as File ID, Operator, and Variable 1. For
example, you can change Operator to Technician, or specify a variable you will use in sample runs
by changing Variable 1 to pH.

The new terms you configure in the Multisizer 4 software will appear in the Enter Sample Info
window, the Edit the SOM (Standard Operating Method) window, throughout the software, and in
printed reports.

To customize software field names:

1. Inthe Main Menu bar, select Configuration > Customize Sample Info Names. The Customize
Sample Info Names window opens.

If you are running security mode, select Customize Sample Info Names in the Administrator or
Supervisor drop-down menu.

Customize Sample Info Names

Change "Fil= 1D to | 0K,

Change "Sample ID" ta | Cancel

Change "Operator o |
Clear &l

H

Change "Bar Code" to |

Change "Carnment™ to |

Change "Dizperzant' to |

Change "Run Number'' to |

Change "fariable 1" to ||JH

-
=
-
=
-
¥ Change "Electiolteta  |Diluent
-
=
W
=

Change "ariable 2'' ta |

2. Inthe Customize Sample Info Names window:

a. For each field name you want to change, select it and enter a new name in the
corresponding text field.

b. Click . Changes take effect immediately. You do not need to restart the Multisizer 4
software.

NOTE
If a Standard Operating Procedure (page 4-1) is currently loaded, the Multisizer 4 software will not
allow you to change field names. If you have loaded an SOP, exit the Customize Sample Info Names

window, click (Remove SOP) in the Status Panel, and return to the Configuration menu.
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Customizing Recent File and Folder Lists

Customizing Recent File and Folder Lists

PN A51387AB

You can select how many recently used files and folders will appear in the File drop-down menu or

in File submenus (Recent Folders and Recent Files).

You can configure the Multisizer 4 software to include a file or folder in the Recent Folders or Recent

Files list when the file or folder is opened, used in an overlay (page 7-19), and/or saved.

To configure Recent Files and Recent Folders lists:

1. Select Configuration > Recent Files and Folders on the Main Menu bar. The Recent Files and

Folders window opens.

If you are running security mode, select Recent Files and Folders in the Administrator or
Supervisor drop-down menu.

Recent Files and Folders

Folder Lizt
IEI_ on main men
lﬁ on sub-menu

Clear List

File Lizt
IEI_ Or Main mer
lﬁ on sub-rmenu

Clear List

b awimum name zize |80  characters

Update Liztz when:
Open  Owerlay  Save
Folders: v v v
Files: [ B rd
Rur Lizt
IEI_ 0F Main menu
Defaults

Iﬁ an zub-renu

Clear List kK

Cancel

2. Folder List pane options:

* Inthe on main menu field, enter the number of recently used folders you want to make

available from the File drop-down menu. If you enter 0, no recently used folders will appear

on the menu.

* Inthe on sub-menu field, enter the number of recently used folders you want to appear
when the operator selects File > Recent Folders. If you enter 0, no submenu will appear.

3. File List pane options:

* Inthe on main menu field, enter the number of recently used files you want to make
available from the File drop-down menu. If you enter 0, no recently used files will appear

on the menu.

+ Inthe on sub-menu field, enter the number of recently used files you want to appear when

the operator selects File > Recent Files. If you enter 0, no submenu will appear.
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Customizing Recent File and Folder Lists

4. Run List pane options:

¢ Inthe on main menu field, enter the number of recent runs you want to access from the File
drop-down menu in the Main Menu bar. Recent runs will appear only if you select the
option to automatically save the run in the Edit the SOM > Run Settings tab (page 4-2).

¢ Inthe on sub-menu field, enter the number of recent runs you want to appear when the
operator opens File > Recent Runs. If you enter 0, no submenu will appear. Including recent
runs in the File submenu can help operators locate analysis files saved automatically
(page 4-2). If you enter 0, no recent runs will appear.

5. Inthe Update Lists When pane, select options to define when the Multisizer 4 software will add
a file or folder to the recently used list. By selecting a combination of checkboxes, you can
choose to add a file to the list only when the file is saved, any time a file is opened, and/or when
the operator adds a file to an overlay (page 7-19).

6. Inthe Maximum name size field, enter the maximum number of characters that will display in
the File drop-down list or the File submenus.

NOTE
The number of characters you select for display in the Maximum name size field will not affect the
maximum file name length you selected in the Standard Operating Method (page 4-2).

Selecting a New Folder from the Recent Folder List

Configuring the Multisizer 4 to display a list of recently used folders in the File drop-down menu or
the Recent Folders submenu allows the operator to switch quickly between different folders.

The name of the folder that will open when you select File > Open or click in the Main

Toolbar is displayed in the Status Bar. The Status Bar is located in the bottom left corner of the
Multisizer 4 software window.

Status Panel
Stirer: Off 167"
— [nztrument Toolkar =5
Waste  Waste  Electralte Preview | Start
Tank Jar Jar

C:WM54 [Status Bar

Adding a Folder to the Recent Folders List

You can populate the list of folders that will appear in the File menu or the File > Recent Folders
submenu.

To populate the recent folders list:

1. Select File > Change Folder on the Main Menu bar.

2. Inthe Change Folder window, select a folder and click .
3. Click .
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Customizing the Save Preferences Default Setting

You can determine whether the Multisizer 4 software will automatically save changes to default
Preferences settings the operator makes during an analysis run session.

To automatically save new Preferences settings after each run session:

1. Select Configuration > Configure Preferences on the Main Menu bar. The Preferences window

opens.

If you are running security mode, select Configure Preferences in the Administrator or
Supervisor drop-down menu.

If you...

Changes made by the operator...

Select Automatically save
preferences

Will be saved to the default preferences file when the
operator exits the Multisizer 4 software, overwriting
previous settings.

Clear Automatically save
preferences

Will not be saved when the operator exits the Multisizer
4 software.

To save changes to preferences settings, the operator
will need to save the settings to an alternate
preferences file.

2. After you made your selection, click .

Choosing a Language

You can choose the language that will appear in menus, windows, and printed reports.

To choose a language:

1. Select Configuration > Language on the Main Menu bar. The Language window opens.

If you are running security mode, select Language in the Administrator or Supervisor drop-

down menu.

NOTE

Select the Kanji Character Set if your system cannot display special characters such as the Greek

mu (u) correctly.
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Multisizer 4 Configuration Options

Language

| Kaniji Character Set Qg

[ Adjectives follow Mouns
Cancel

Chooze pour Language:

English only

2. Select a language listed in Choose your language and click .

Multisizer 4 Configuration Options

The Multisizer 4 Configuration window allows you to set default folder locations for SOM, SOP, and
Preferences files. You can also use this window to select new Help files (User Manual, Appendix, and
Bibliography) as updates become available. If the Multisizer 4 software cannot find Preferences,
Standard Operating Method, and other settings files on startup, one or more error messages will
appear. If one of these error messages appears, use the Multisizer 4 Configuration window to reset
default folder(s) for settings, preferences, and run files.

To change default file locations:

1. Select Configuration > Multisizer 4 Configuration on the Main Menu bar. The Multisizer 4
Configuration window opens.
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Bar Code Reader Configuration Options

If you are running security mode, select Multisizer 4 Configuration in the Administrator or
Supervisor drop-down menu.

ﬂ
—Multizizer4————  ~ Cument Time and D ate
]
€ Hone Dzfanli: | 11:11:33 17 Oct 2007
@ IP Address: E aztern Daylight Time Eepee]
I-I 92.168.1.11 Local time iz GMT - 240 minutes
[P tire-out:; IEU 1113 [Uze Windows Contral Panel ta change. ]
— Folders
Setup folder: IE:'\M ultizizer 44 Browse. ..
S0P, SOM., Preferences: IE:'&M ultizizer 4450 Browse. ..
Language DILL's; IE:'&M ultizizer 45Language’, Browse. ..
Izer's Manual: IE:'\M ultizizer $4t anualhhelp. chm Select. . |
[V Enable Dialog Help

2. IntheFolders pane, click next to the Setup folder; SOP, SOM, Preferences; or Language
DLL’s. The Browse for Folder window open:s.

3. Navigate to and select the appropriate folder, and click to close the Browse window.
4. Click next to User’s Manual to select the location of the Multisizer 4 User Manual.

5. Select Enable Dialog Help to display a shortcut to context-sensitive online Help topics in
Multisizer 4 software windows. Help topics are not available from all windows.

6. Click to save your settings.

Bar Code Reader Configuration Options

You can use the Bar Code Reader on the Analyzer Control Panel to scan:

Beckman Coulter ISOTON® II
«  Beckman Coulter Multisizer 4 Smart Technology Beakers
« Beckman Coulter Smart Technology Aperture Tubes

+ Sample packets
The Bar Code Reader (page 1-7) allows the operator to:

« Identify expired Beckman Coulter ISOTON® II by verifying lot number and expiration date.
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 Enter the Beckman Coulter Multisizer 4 Smart Technology Beaker size, which prompts the
Analyzer to move the stirrer into the ideal position for uniform particle distribution.

»  Prompt the software to load the Beckman Coulter ST Aperture Tube size, serial number, and Kd
value after the tube has been calibrated.

 Enter sample information automatically.
To configure the Bar Code Reader:

1. Select Configuration > Bar Code Reader Configuration on the Main Menu bar. The Bar Code
Reader Configuration window opens.

If you are running security mode, select Bar Code Reader Configuration in the Administrator or
Supervisor drop-down menu.

Bar Code Reader Configuration
[¥ Use the Bar Code Reader
Pait: m Cancel
Symbologies

v Aztec [Aperture Tubes and Beakers) Defaults
¥ Data Matrix [BCISOTON 1)

| UPC-& [ Codabar (Mw'-7)
I UPCE [ Code3cfi

I~ EAM-13 [~ Code 93

[ EAM-8 [ Intereaved 2 of 5
I” Code 123 [~ Standard 2 of 5

2. Inthe Bar Code Reader Configuration window, select Use the Bar Code Reader.

3. Select a port from the Port drop-down list. Because the software maps USB to COM ports, the
correct port may be difficult to determine. If necessary, select COM ports sequentially until you
locate the correct port.

4. Inthe Symbologies pane, select Aztec and Data Matrix. Select additional UPC symbologies only
if you will be using the Bar Code Reader to scan sample packets that you know use the specific

UPC symbologies. Click .

Customizing Security Settings

You can run the Multisizer 4 with no security or one of four levels of password-protected security.
With the exception of 21 CFR Part 11 security, the administrator determines the user privileges that
will be associated with each security level (Low, Medium, or High).

When selected, 21 CFR Part 11 security ensures that all settings meet the requirements of the
Electronic Records and Electronic Signatures Rule (21 CFR Part 11). The FDA established the Rule to
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Customizing Security Settings

define requirements for submitting documentation in electronic form and the criteria for approved
electronic signatures. For more information, see Regulatory Compliance, page 10-1.

To create an Administrator account:

1. Inthe Main Menu bar, select Configuration > Security Set-up. The Security Set-up window

opens.

Security Set-up

Select zecurnity level
™ Mo security

Law secunty

~
*  Medium secLrity
" High security

~

21 CFR Part 11

Administrator required

Add a Uszer...

il

Users required

Cancel

2. Inthe Security Set-up window, select a security level.

3. Ifyouselected Low, Medium, High, or 21 CFR Part 11 security, click (Add a User) . The Add a User

Account window opens.

Add a User Account

Full Name: |Peter

Log-in Mame: |Peterd,
1D: [optional]

Pazzword: |GUIGURU [4 to 16 Characters)

Type: |Administrator ﬂ

Flevigwer
Operator
Operator, advanced

Supervisor
Adrinistratar

ak

Cancel

Clear

P e

4. Inthe Add a User Account window, in the Full Name, Log-in Name, and ID fields, enter user

information.

5. Inthe Password field, enter a password between 4 and 16 characters in length.

6. Select Administrator from the Type drop-down list. The Administrator assigns privileges to
each user type (Reviewer, Operator, Operator using advanced features, and Supervisor).

7. Click . A dialog box reminds you to record the Administrator’s log-in name and password.

8. Click to close the dialog box. A dialog box asks if you want to add a user account. Click
to open the Add a User Account window or to close the window.
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Logging In
Some security settings require all operators to log in with a username or a username and password.
When log-in is required, the Log In window will appear when a user opens the software. If the user
does not have log-in privileges, the software is locked. He or she must click to close the
software.

Log In

Log-n Name: |Dudley -
Paszsword: Cancal

Log-in Mode

™ Administator Exit

(™ Supervisar

™ Operator using advanced features
+ Dperator

" Reviewer

[Log-in name and password required)

1. Inthe Log In window, enter your Log-in Name and Password, if required.

2. Inthe Log-in Mode pane, select a user account type. You can select the user type the
Administrator assigned to you (for example, Operator using advanced features) or any user type
with lesser privileges.

3. Click .

Logging Out

 Ifyouare logged in as a Reviewer, Operator, or Operator using advanced features, select
Security > Log Out from the Main Menu.

 Ifyouare logged in as a Supervisor, select Supervisor > Log Out on the Main Menu bar.

 Ifyouare logged in as an Administrator, select Administrator > Log Out on the Main Menu bar.

Changing Your Password

If you are logged in as a Reviewer, Operator, or Operator using advanced features, select Security >
Change Password on the Main Menu bar.
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Administrator Menu Options
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When a user with Administrator privileges logs in to the Multisizer 4 software, the Main Menu bar

displays the Administrator drop-down menu. The Administrator drop-down menu allows you to:

Configure security requirements and privileges for each user type (page 8-20)

Add user accounts (page 8-16)

Create electronic signature requirements (page 10-5)
View audit trails and error logs (page 10-3)
Configure the software interface (page 8-1)

Change your password and log out.

I¥ Multisizer 4 - Administrator Mode
‘File Run Preferences Administrator Windows Help

User Privileges. ..

User Names and Passwords. ..
Audit Trail Settings. ..

Main Window Title...

File Change Tracking...

Add a User Acoount...

Edit a Liser Account...
Reset a User's Password. ..
View User Account Info...
View User Account List..,

Edit Electronic Signature Meanings. ..

File Warnings...
Data Mirroring...

View Audit Trail...
View Audit Trail Copy...

View Error Log...
Change File Atiributes. ..

Customize Main Menus. ..
Customize Run Menus...
Customize Sample Info Mames...
Recent Files and Folders. ..
Configure Preferences...
Multisizer 4 Configuration...

Bar Code Reader Configuration...

Language...

Change Password...
Log Out

8-19
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Customizing User Privileges

To set security level and customize user privileges:

1. Login as Administrator.

2. Select Administrator > User Privileges on the Main Menu bar. The User Privileges window opens.

User Privileges
Reviewer Reviewer
Operator Operator
Operator using advanced features Operatar uzing advanced features
Supervizor Supervizor Cancel
Administrator | Adrninistrator
v W I v v Mustlogin [ I W W ¥ Canopen afile with changes allowed [Hot read-only)
W W ¥ ¥ ¥ Mameisshown inlogin dialog [~ I ¥ ¥ Caneditsampleinfo
[ I I W v Mustenter a password [~ I W ¥ Canedi size data
[~ I I [ [ CanaddanElectronic Signature I [ v v | Canchange akd
[~ I ¥ ¥ ¥ Canedithe aperture list [~ I W W ¥ Cansave afile without read-only attribute
[~ I ¥ ¥ ¥ Cancalibrate an aperture [~ I W W ¥ Canovenwite afile
[~ W | ¥ ¥ Canchange the aperture tube [~ I W W ¥ Candelete afie
[~ I W ¥ |¥ Cancreate anSOP [~ I I I |¥ Canchange afile's attributes
[ W W ¥ |¥ CanedtanSOM [ W W | ¥ Canopen afile which has no [gnd] section
W W I ¥ v Caneditpreferences [ & I ¥ ¥ Canopen afile which haz no File Y alidation section
W W W ¥ ¥ Cansave prefersnces [ I W | ¥ Canopen afile which fails File Yalidation testing
[ I W v v Canovenwite preference files v W [ | v Can exitthe Multizizer program
B ¥ v ¥ Canovenwrite SOF files [~ W W ¥ ¥ Canaovenuite SOM files
Set default uzer privileges Uszer accounts [enabled/total)
& [l sl 141 Adrministratorz)
el 00 Supervisors) Addal
" Low security 3 LIser..
070 Dperator(z), advanced
= : - .
Mediumn security 141 Dperatorfs] |Jzer Settings...
‘& UF § A
Al L 0/0 Riesviewes]s] fudit Trail Seftings..
" 21 CFR Part 11

3. Inthe Set default user privileges pane, select a security level and click . The software

returns the security requirement and privileges to the default configuration for the security
level you select.

4. Select the security requirements and privileges for Reviewer, Operator, Operator using
advanced features, Supervisor, and Administrator.

5. Click .
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CHAPTER 9

Troubleshooting

Resolving Common Problems

Reducing Noise
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Noise often appears as an increased small particle count or varying particle counts that do not
follow an expected size distribution.

Increasing or varying noise levels can be caused by:

Electrolyte solution. If you are using a small aperture tube, increasing electrolyte salt
concentration will increase the signal to noise ratio for particle sizes below 1 pym.

Low aperture current. If you are using a small aperture tube or a concentrated electrolyte
solution, the Multisizer 4 software will automatically select a low current/high gain setting.

High aperture current. If the aperture current is set too high, the electrolyte solution in the
aperture can heat or boil, causing noise. Reduce the current or increase the conductivity of the
electrolyte solution.

/\ CAUTION

Current set too high can saturate the amplifier, damage the aperture orifice,
distort your results, or damage cells.

Atmospheric interference. A dust-laden environment, platform vibration, or a loud
environment can increase noise levels.

Electrical interference. Any form of electrical interference can cause random noise patterns
and pulses. Move the Analyzer to a different power source or a different location.

A damaged aperture. If noise levels are increasing or varying (particularly on blank runs), the
aperture may be damaged. Install a new aperture tube (page 3-2).

Reducing the noise level is particularly important if you are using an aperture tube smaller than
100 um, or if you are measuring particles near the minimum threshold (2% or 10% of aperture
diameter).

For instructions specific to 20 um and 30 um apertures, see Using Small Aperture Tubes (20 um and
30 um), page 3-4.
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Measuring the Noise Level

When you install a new aperture tube using the Change Aperture Tube Wizard (page 3-21), the
Wizard prompts you to measure the noise level. After installing an aperture tube, you can measure
the noise level at any time using the Troubleshooting menu.

To measure the noise level:

1. Place a beaker of clean electrolyte on the Analyzer platform.

2. Select Run > Troubleshooting > Check the Noise Level on the Main Menu bar. The Check Noise
Level window opens.

x

Aperture: 100 pm

Threzhold: 2 pm

Moize Level: 1.92 pm
1.9% of aperture diameter

| tMeazure Moize Level I

[Uze clean electrolpte when meazuning noize level]

Threshold is OK

3. Inthe Check Noise Level window, click (Measure Noise Level).

4. When measurement is complete, the Check Noise Level window displays the noise level and
threshold information (either Threshold is too low or Threshold is OK).

If the threshold is set too low, increase the threshold in the Create SOM Wizard (page 4-2) or the
Edit the SOM window (page 4-23).

If noise levels remain high or variable after troubleshooting, contact Beckman Coulter Field Service
(page 9-15).

Purging the Metering Pump

9-2

Purging the metering pump removes air from a small chamber in the pump. Air can enter this
chamber when the Analyzer is moved or shipped. When there is air in the metering pump, the
Multisizer 4 software may display the following error message:

Flow Rate is too high, there may be air in the system. Try Flush Aperture Tube and Purge
Metering Pump.

If this error message appears, select Run > Troubleshooting > Purge Metering Pump.
The Status Panel displays progress.

If troubleshooting does not resolve the problem, contact Beckman Coulter Field Service (page 9-15).
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Adjusting the Metering Pump

When you change the aperture size or adjust electrolyte viscosity, it is necessary to calibrate the
metering pump for the new tube or fluid. If you use the Change Aperture Tube Wizard (page 3-21),
this process occurs automatically when you click the Metering Pump button. When the metering
pump requires calibration, the Multisizer 4 software may display the following error message:

Adjust the Metering Pump
If this error message appears, select Run > Troubleshooting > Adjust Metering Pump.
The Status Panel displays progress.

If adjusting the metering pump does not resolve the problem, contact Beckman Coulter Field
Service (page 9-15).

Setting the Vacuum Regulator

The Multisizer 4 software resets the Waste Tank vacuum on start-up and at regular intervals. A
Waste Tank vacuum malfunction can result from a mechanical flaw in the Analyzer. When the Waste
Tank vacuum is malfunctioning, the Multisizer 4 software may display the following error message:

Check the Vacuum Regulator
If this error message appears, select Run > Troubleshooting > Check Vacuum Regulator.
The Status Panel displays progress.

If resetting the vacuum regulator does not resolve the problem, contact Beckman Coulter Field
Service (page 9-15).

Measuring Gain Stage Offsets

PN A51387AB

The Analyzer circuits that measure pulse height contain eight gain stages calibrated relative to each
other. By default, calibration of these gain stages occurs automatically:

At start-up and/or when a temperature change of 3 degrees C is measured in the Analyzer.
«  Every 60 minutes after start-up or a after change in temperature of 3 degrees C.

e Every 500 minutes.

To ensure the precision of current and gain, it is possible to manually calibrate gain stage offsets at
any time.

If gain stage offsets do not calibrate automatically and require re-calibration, select Run >
Troubleshooting > Measure Gain Stage Offsets.

If calibrating gain stage offsets does not resolve the problem, contact Beckman Coulter Field Service
(page 9-15).

9-3
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9-4

Setting Custom Measurement Intervals

If you want to measure gain stage offsets more frequently, you can set custom intervals.
To reset the default measurement intervals:

1. Select Run > Troubleshooting > Enter Service Mode on the Main Menu bar.

NOTE
Entering Service Mode will allow you to change default settings in the Troubleshooting menu.
If you do not enter Service Mode, the Gain Stage Offsets settings will appear as read-only values.

2. Select Run > Troubleshooting > Aperture Resistance Settings on the Main Menu bar. The
Aperture Resistance Settings window opens.

Aperture Resistance Settings

Aperture: 100 pm
v Enable Aperture Resistance Checking
Maximurm Resistance: 100000 ohms

Measurement Current: |500 i

Cancel

Auto-5et Current and Gain

Imitial Current; | 100 1%

Defaults

LYl

[V Enable &perture Curent Checking

Faximurm Yaltage: |150 1

Gain Stage Offsets

Measure every B0 minutes

if temperature changes by |3 degrees C

Always measure every (900 minutes

3. Inthe Gain Stage Offsets pane, enter new values in the fields provided.

4. If you are not running Service Mode, a button appears. If you are running Service
Mode, click to save your settings.

System Error: Unable to Measure Gain Stage Offsets

If the Analyzer is unable to measure gain stage offsets automatically, the Multisizer 4 software will
display the following error message:

Unable to measure gain stage offsets

If this error message appears, power off the Analyzer, close the Multisizer 4 software, and restart
the system. If restarting the system does not resolve the problem, contact Beckman Coulter Field
Service.
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If the Multisizer 4 software cannot find Preferences, Standard Operating Method, and other files on
startup, one or more error messages will appear. If one or more error messages appear on startup,
use the Multisizer 4 Configuration window to reset default folder(s) for settings, preferences, and

run files.

To change default file locations:

Select Configuration > Multisizer 4 Configuration on the Main Menu bar. The Multisizer 4

Configuration window opens.

If you are running security mode, select Multisizer 4 Configuration in the Administrator or

Supervisor drop-down menu.

Multisizer 4 Configuration

— kultizizer 4

f* |P Addiess:

I'I 92168.1.11
IF time-out: |5E| ms

" Mone Drefaults |

x|

— Current Time and D ate
11:11:33 17 Oct 2007
E aztern Daylight Time

Local time iz GMT - 240 minutes

[Uze Windows Control Panel to change. ]

Ok

Cancel

— Folders
Setup folder: IE:HM ultizizer 44 Browse...
S0P, SOM., Preferences: IE:'\M ultizizer 4450 Browse. ..
Language DILL's; IE:'\M ultizizer 45Language’, Browse. ..
Idzer's Manual; IE:HM ultizizer 44t anualihelp. chm Select...

v Enable Dialog Help

For more information on using the Multisizer 4 Configuration window, see Multisizer 4 Configuration

Options, page 8-14.
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Viewing Advanced Multisizer Settings

Waste Tank Settings

9-6

When the software is connected to the Analyzer, the Status Panel displays the Waste Tank fluid
level. You can manually empty the Waste Tank into the Waste Jar at any time by clicking
in the Instrument Toolbar or selecting Run > Empty Waste Tank on the Main Menu bar.

You can select settings in the Troubleshooting menu that will automatically empty the Waste Tank
based on fluid level or number of completed runs. If you do not change default Waste Tank settings,
the Analyzer will empty the Waste Tank when the tank is 60% full.

NOTE

You can change Waste Tank settings when you create or edit a Standard Operating Method (SOM).
For information on setting automatic intervals for emptying the Waste Tank in the SOM, see
Standard Operating Method: Control Mode, page 4-6.

To change default Waste Tank settings:

1. Select Run > Troubleshooting > Waste Tank on the Main Menu bar. The Waste Tank window
opens.

Waste Tank

Ermnpty ' aste Tank.
W every |10 mns Cancel

v when |BO & ful
Defaults

2. Inthe Waste Tank window:

+  To empty the Waste Tank after a specified number of completed runs, select every [X] runs
and enter the number of analysis runs.

 Toempty the Waste Tank when the fluid reaches a specified level, select when [X] % full and
enter a maximum fluid percentage.

+ To accept system defaults, click .
3. Click (OK).

Calibrating Waste Tank Sensors

If it appears that the Waste Tank is emptying too frequently or is not emptying at the correct fluid
level, you may need to calibrate the Waste Tank sensors. This option is available in the Service Mode
menu.

1. Select Run > Troubleshooting > Enter Service Mode on the Main Menu bar. The Service drop-
down menu appears in the Main Menu bar.
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2. Select SERVICE > Calibrate Waste Tank. The Status Panel displays CALIBRATING WASTE TANK.

/\ CAUTION

Beckman Coulter does not recommend that you use the options available in
Service Mode without the assistance of a trained Service Representative. To
contact a representative, see Requesting Service and Technical Support, on
page 9-15.

Vacuum Settings

The Waste Tank and Metering Pump use vacuums to move fluid through the system. In both cases,
the default vacuum is set to six inches of mercury (6.00" Hg) for most aperture sizes. If you are using
time or count control mode and an aperture tube larger than 560 um, you may need to change the

Waste Tank vacuum setting.

/\ CAUTION

It is not possible to change vacuum or Metering Pump flow settings unless you are
running Service Mode. Beckman Coulter does not recommend that you use the
options available in Service Mode without the assistance of a trained Service
Representative. To contact a representative, see Requesting Service and
Technical Support, on page 9-15.

To view vacuum settings:

1. Select Run > Troubleshooting > Sample Delivery Settings on the Main Menu bar. The Sample
Delivery Settings window opens.

sample Delivery Settings x|

Aperture; 100 pm

Wwhazte Tank C | |
’V SetVYacuum to IE.EIEI "Hg o
Wacuum Tolerance: +/- IEI.EEI "Hg ﬂl
— Metering Pump

Set " acuum to IE.UU "Hg
inimum Flow: |1 4 plis
b airnian Floua: IED plis

Pre-flow Stabilizing Time: IEI zeconds

Tatal Stabilizing Tirme: |3 gecondz
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2. Inthe Waste Tank pane, the Set Vacuum to field displays the current Waste Tank vacuum
setting. Set this value to 6.00" Hg unless you are using an aperture tube that is 560 um or larger.

3. The Vacuum Tolerance: +/- field displays the vacuum deviation (in inches of mercury) that will
trigger the error message Check the Vacuum Regulator.

4. Inthe Metering Pump pane, the Set Vacuum to field displays the current Metering Pump
vacuum setting. This value must remain at the default, 6.00" Hg.

5. The Minimum Flow and Maximum Flow fields display the flow rates in mL/sec that will trigger
error messages. For more information, see Flow Rate Error Messages, page 9-8.

6. The Pre-flow Stabilizing Time and Total Stabilizing Time fields display the time, in seconds, that
the Analyzer will use for stabilization before beginning particle analysis.

7. The (Read-Only) button indicates that settings in this window are for viewing only. It is not
possible to change vacuum and flow settings unless you are running Service Mode (page 9-15).

8. Clicking displays system default settings. Although you can view the defaults, it is
not possible to apply new settings unless you are running Service Mode (page 9-15).

Flow Rate Error Messages

The default flow settings adjust for aperture tube size and are appropriate for most analyses. Under
certain conditions—if you are using an unusually viscous electrolyte solution, for example, or if you
have increased the vacuum for a large aperture tube—it may be necessary to adjust the flow rate to
avoid unnecessary error messages.

When the flow rate is too low, the Multisizer 4 software will display one of the following error
messages:

Flow Rate is too low, the aperture may be blocked
Flow Rate is too low. Unblock the Aperture?
Flow Rate and Pressure are too low, try unblocking the Aperture

When the flow rate is too high, the Multisizer 4 software will display the following error message:

Flow Rate is too high, there may be air in the system. Try Flush Aperture Tube and Purge
Metering Pump.

If one of these error messages appears and the system is functioning properly (the aperture tube is
not blocked and there is no air in the system), adjust the volumetric flow settings in the Sample
Delivery Settings window (see Adjusting Volumetric Flow Settings, page 9-8).

Adjusting Volumetric Flow Settings

Adjust Metering Pump flow settings if the Multisizer 4 software displays the following error
message while analyzing in volumetric mode:

Adjust the Metering Pump
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To adjust flow settings:

1.

Select Run > Troubleshooting > Enter Service Mode on the Main Menu bar.

NOTE

Entering Service Mode will allow you to change default settings in the Troubleshooting menu.
If you do not enter Service Mode, settings in the Troubleshooting menu will appear as read-only
values.

Select Run > Troubleshooting > Sample Delivery Settings on the Main Menu bar. The Sample
Delivery Settings window opens.

Sample Delivery Settings

Aperture; 100 pm

HEEe

Wwiaste Tank e I
SetVacuumto |B "Hg nes
Wacuum Tolerance: +/- |02 "Hg Defaults
etering Pump

Set Wacuum to |B "Hag
Minirmum Flow: |14 plis
b awirmurn Flow: |50 plis

Pre-flow Stabilizing Time: |0 zecohds

Total Stabilizing Time: |3 zecohds

In the Metering Pump pane, enter new values in the Minimum Flow and Maximum Flow fields,
and click (0K).

The Minimum Flow and Maximum Flow fields display the flow rates in mL/second that will
trigger error messages. The default flow settings adjust for aperture tube size and are
appropriate for most analyses. Under certain conditions—if you are using an unusually viscous
electrolyte solution, for example, or if you have increased the vacuum for a large aperture
tube—it may be necessary to adjust the flow rate to avoid unnecessary error messages.

Fill, Flush, and Drain Settings

PN A51387AB

Viewing System Flush Time

You can select settings to automatically flush the system before and/or after each analysis run
when you create a Standard Operating Method (see Standard Operating Method: Run Settings,

page 4-8). Flushing the system regularly is recommended in order to remove particles that settle at
the bottom of the aperture tube.

Standard Operating Method settings do not allow you to adjust the length of time the system will
use for a system flush. This option is available only in the Troubleshooting menu.

9-9
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To view the current flush time setting:

Select Run > Troubleshooting > Fill, Flush and Drain Settings on the Main Menu bar. The Fill, Flush
and Drain Settings window opens and displays system Fill Time, Flush Time, and Drain Time in
seconds.

Fill, Flush and Drain Settings

Aperture: 100 pm

Fill Tirne: |12 zeconds Cancel

Fluzh Time: |5 zeconds

Drrain Time: |12 zeconds

Defaults

tHil

/\ CAUTION

It is not possible to change the system flush time setting unless you are running
Service Mode. Beckman Coulter does not recommend that you use the options
available in Service Mode without the assistance of a trained Service
Representative (see Requesting Service and Technical Support, page 9-15).

To adjust system flush time:
1. Select Run > Troubleshooting > Enter Service Mode on the Main Menu bar.

NOTE

Entering Service Mode will allow you to change default settings in the Troubleshooting menu.
If you do not enter Service Mode, settings in the Troubleshooting menu will appear as read-only
values.

2. Select Run > Troubleshooting > Fill, Flush and Drain Settings on the Main Menu bar.

3. IntheFill, Flush and Drain Settings window, enter the new system flush time in the Flush Time

field and click .

NOTE

A longer flush time removes more particles from the aperture tube, and can improve the
accuracy of analysis results. On the other hand, increasing the flush time requires more
electrolyte. You will need to fill the Electrolyte Jar more frequently.
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Draining the System

/\ CAUTION

Draining the system is recommended only when cleaning, shipping, or
repackaging the Analyzer. As fluid evaporates within the system, remaining
electrolyte deposits salt crystals that can obstruct fluid flow and reduce
instrument performance.

To drain the system:

1. Select Run > Drain System on the Main Menu bar. A Beckman Coulter pop-up window directs
you to remove or empty the Electrolyte Jar.

2. Remove or empty the Electrolyte Jar, then click in the pop-up window. The system drains.

To view system drain time:

Select Run > Troubleshooting > Fill, Flush and Drain Settings on the Main Menu bar. The Fill, Flush
and Drain Settings window opens and displays system Fill Time, Flush Time, and Drain Time in
seconds.

Fill, Flush and Drain Settings

Aperture; 100 pm |
Fill Time: |12 zeconds

Flush Time: |5 zeconds Defaut
efaultz |
Drain Time: |12 zecondz

/\ CAUTION

It is not possible to change the system drain time setting unless you are running
Service Mode. Beckman Coulter does not recommend that you use the options
available in Service Mode without the assistance of a trained Service
Representative (see Requesting Service and Technical Support, page 9-15).

To adjust system drain time:
1. Select Run > Troubleshooting > Enter Service Mode on the Main Menu bar.

NOTE

Entering Service Mode will allow you to change default settings in the Troubleshooting menu.
If you do not enter Service Mode, settings in the Troubleshooting menu will appear as read-only
values.

2. Select Run > Troubleshooting > Fill, Flush and Drain Settings on the Main Menu bar.
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9-12

3. IntheFill, Flush and Drain Settings window, enter the new system drain time in the Drain Time

field and click .

Aperture Resistance Settings

The Multisizer 4 software measures aperture resistance automatically at the start of each run. If
resistance is too high, it is likely that air is being drawn through the aperture tube. The electrolyte
level may be too low. Reset Multisizer 4 aperture resistance defaults only if you are using an
electrolyte with unusually high current resistance.

/\ CAUTION

It is not possible to change aperture resistance settings unless you are running
Service Mode. Beckman Coulter does not recommend that you use the options
available in Service Mode without the assistance of a trained Service
Representative (see Requesting Service and Technical Support, page 9-15).

To view aperture resistance settings:

1. Select Run > Troubleshooting > Aperture Resistance Settings on the Main Menu bar. The
Aperture Resistance Settings window opens.

Aperture Resistance Settings

Aperture: 100 pm

v Enable Aperture Resistance Checking
Maximurm Resistance: 100000 ohms

Measurement Current: |500 i

Cancel

Auto-5et Current and Gain

Imitial Current; | 100 1%

Defaults

LYl

[V Enable &perture Curent Checking

Faximurm Yaltage: |150 1

Gain Stage Offsets

Measure every B0 minutes
if temperature changes by |3 degrees C

Always measure every (900 minutes

2. If Enable Aperture Resistance Checking is selected, the Multisizer 4 will check aperture

resistance before each run based on values entered in the Maximum Resistance and
Measurement Current fields.

« The Maximum Resistance field displays the electrical resistance that will trigger the
following error message:

Aperture Resistance High, check the Sample Level

» The Measurement Current field displays the fixed current that the system will use to
measure resistance.
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/\ CAUTION

Do not change the default Measurement Current setting. The measurement
current is not the current setting that will be used during analysis runs.

In the Auto-Set Current and Gain pane, the Initial Current field displays the initial current
in pA.

If Enable Aperture Current Checking is selected, the Multisizer 4 software verifies that the
system can supply the voltages selected in the Measurement Current, Initial Current, and
analysis current and gain fields. If the current exceeds the setting in the Maximum Voltage
field, the following error message will display:

Reduce Aperture Current or Preamp Gain
The Gain Stage Offsets pane displays gain stage measurements. For information on these
settings, see Measuring Gain Stage Offsets, page 9-3.

Click to display system default settings. Although you can view the defaults, it is
not possible to apply the settings unless you are running Service Mode (page 9-18).

The button indicates that settings in this window are for viewing only. It is not

possible to change aperture resistance settings unless you are running Service Mode
(page 9-18).

To change aperture resistance settings:

1. Select Run > Troubleshooting > Enter Service Mode on the Main Menu bar.
NOTE
Entering Service Mode will allow you to change default settings in the Troubleshooting menu.
If you do not enter Service Mode, settings in the Troubleshooting menu will appear as read-only
values.

2. Select Run > Troubleshooting > Aperture Resistance Settings on the Main Menu bar.

3. Inthe Aperture Resistance Settings window, modify the fields as necessary and click .For
more information on fields and values in the Aperture Resistance Settings window, see Aperture
Resistance Settings, page 9-12.

/\ CAUTION

Beckman Coulter does not recommend that you change aperture resistance
settings without the assistance of a trained Service Representative (see
Requesting Service and Technical Support, page 9-15).

Calibrating the Electrolyte and Waste Jars
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The fluid levels in the Electrolyte and Waste Jars are calculated by weight. It is usually necessary to
calibrate the weight sensors only once, when you set up the Analyzer. If you switch to an electrolyte
with significantly greater density, it is possible that you will need to recalibrate the Electrolyte and
Waste Jar sensors.
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To calibrate the Electrolyte Jar:

1.

Select Run > Troubleshooting > Calibrate Electrolyte and Waste Jars on the Main Menu bar. The
Calibrate Electrolyte Jar and Waste Jar Level Sensors window opens.

NOTE

When calibrating Electrolyte and Waste Jars, Beckman Coulter recommends that you calibrate
the Electrolyte Jar empty, then full, to leave the jar in the full state. When calibrating the Waste
Jar, calibrate the jar full, then empty, to leave the jar in the empty state.

Calibrate Electrolyte Jar and Waste Jar Level Sensors
Electrolyte Jar
Cloze
(" Electralyte Jar iz Full

{*  Electralyte Jar iz Empy
0.00

" Electralyte Jar is Femaove

" Unknown

Current value: 0,00 m Calibrate

Waste Jar

f* ‘whaste Jar iz Full Calibrated 0.00 m
0.00 i

" Waste Jar iz Empty Calibrated 0.00 m\

" ‘“waste Jar is Removed

" Unknown

Current value: 0.00 my

Place the empty Electrolyte Jar in the Analyzer compartment (see Installing and Removing the
Electrolyte and Waste Jars).

In the Calibrate Electrolyte Jar and Waste Jar window, select Electrolyte Jar is Empty.

In the Electrolyte Jar pane, click . When calibration is complete, Calibrated appears
on the Electrolyte Jar is Empty line.

Remove the Electrolyte Jar, fill the jar, and replace the jar in the Analyzer.
In the Calibrate Electrolyte Jar and Waste Jar window, select Electrolyte Jar is Full.

In the Electrolyte Jar pane, click . When calibration is complete, Calibrated appears
on the Electrolyte Jar is Full line.

Follow Steps 2 - 7 above to calibrate the Waste Jar (reversing the empty and full states), or click
if you are finished.
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To calibrate the Waste Jar:

Follow the steps to calibrate the Electrolyte Jar, above, reversing the empty and full states. Beckman
Coulter recommends that you first calibrate the full Waste Jar, then empty the jar, to leave the Waste
Jar in the empty state.

NOTE
In the Calibrate Electrolyte Jar and Waste Jar window, Unknown is selected by default to prevent
accidental calibration when the Electrolyte or Waste Jar is not in the intended state (empty or full).

Working with Field Service

Requesting Service and Technical Support
To contact a Service Representative:

1. Select Help > Contact Beckman Coulter on the Main Menu bar.

2. Inthe Contact Beckman Coulter window:

« Click to request help with instrument-related problems.

Click (Applications Support) to request help with problems related to the Multisizer 4
software.

e Click for all other questions.

Each button opens your default email editor and includes the email address of a Field Service
Representative in your area.

Identifying the Instrument

When you contact Beckman Coulter Field Service, the Service Representative will require software
and firmware information in order to help you resolve the problem.

To obtain information about the Analyzer:

1. Select Run > Troubleshooting > Instrument Identification on the Main Menu bar.
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2. The Instrument Identification window opens.

x

IF &ddress: 192.168.1.11

Ethemet Address:  00-40-29-00-00-00 c |
ance| |
Firnmware Yersion: 2.00 42

Sep 28 2007
FPGA Revizion: .00

Serial Mumber: [EPO03

« IP Address (Internet Protocol Address) is used to connect the Analyzer to the computer
running the Multisizer 4 software. If your Analyzer is connected to a network, a Service
Technician may have changed the IP address to identify the instrument on your network or
intranet.

 Firmware Version is the version of the software running in the Analyzer.
« FPGA Revision is the version of the software controlling electronic circuits in the Analyzer.
« Serial Number uniquely identifies the instrument.

The Service Representative will also require information about the Multisizer 4 software version
you are currently running.

To locate the current version number:

1. Select Help > About on the Main Menu bar.

2. Inthe Beckman Coulter Multisizer 4 window, locate and record the software version number at

the top of the window, and click .

Updating Firmware and FPGA Software

9-16

While the Multisizer 4 software runs on a PC connected to the instrument, firmware is the
programming and software that runs within the Analyzer. If your firmware or FPGA software is out
of date, the Multisizer 4 software will display one of the following error messages:

Contact service for newer Multisizer 4 firmware. Instrument is version [X], should be at least
version [X].

Contact service for newer Multisizer 4 FPGA version. FPGA is revision [X], should be at least
revision [X].

If one of these error messages appears, contact Beckman Coulter Field Service (page 9-15). A Service
Representative will help you download a new version of the firmware or FPGA software to the
Analyzer.
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Viewing the Instrument Schematic

PN A51387AB

The Instrument Schematic Diagram allows you to view Analyzer processes as they occur (for
example, Metering Pump actions, vacuum pressure, and valve function). When you call Beckman
Coulter Field Service, a Service Representative will often ask you to open the Instrument Schematic
to identify the source of the problem.

To view the instrument schematic diagram:

Select Run > Troubleshooting > Instrument Schematic on the Main Menu bar. The Instrument
Schematic window opens.

— Instrument Schematic
At At £.00" Hg
Percent Full [+
D ™ —l Wwaste Tank Spare Volume  OmlL
L1 L
1.4 Jay 4ay
Pressure I
|
v Purnp é Main Board orc
W 3RV 4R Analog Board o
Ak E.00" Hg
tetering Pump I -
W acuum a5 il
Fegulator tetered flow rate
0 steps 00 plfs
1R Wiaste Tank: no spil
A 2[FD\." ™ Stirer B0 CW
At r 157" 0 Ak
Running: off
Electrolyte - Daar off W aste
Jar it Jar
BRI [ Always an top
Attention: off
I_il
505 0,00 my Platform: Up Door: Clozed 20% 0,00 Y
Beaker

In the Instrument Schematic window, you can:

«  Select Pump to turn the vacuum pump on. If you clear this section, Vacuum Pump Off appears
in the Status Bar.

o Select Stirrer to turn on the stirrer. You can also turn the stirrer off or on by selecting Run >
Stirrer Off or Run > Stirrer On on the Main Menu bar.

« Select Lamp to turn on the lamp. You can also turn the lamp off or on by selecting Run >
Lamp (on/off) on the Main Menu bar.

« Select Always on top to keep the Instrument Schematic window visible during an analysis run.
You may need to restart the Multisizer 4 software for this setting to take effect.
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Viewing the Error Log

When you contact Beckman Coulter Field Service, the Service Representative may ask you to open
the error log.

To open the error log:
1. Select Run > Troubleshooting > View Error Log on the Main Menu bar. The MS4ERROR.LOG

window opens.

2. Inthe Show messages from pane, select the time period. You can add an error message
manually, print error messages, or copy messages to the clipboard.

3. When you are finished, click .

Opening Service Mode

When you select Troubleshooting > Open Service Mode on the Main Menu bar, a new Service menu
appears in the Main Menu bar. The Service menu includes advanced options for configuring and
troubleshooting the Multisizer 4 software and Analyzer.

/\ CAUTION

Beckman Coulter does not recommend that you use the options available in
Service Mode without the assistance of a trained Service Representative (see
Requesting Service and Technical Support, page 9-15).
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CHAPTER 10

Regulatory Compliance

Regulatory Compliance

Electronic Signatures (21 CFR Part 11)

PN A51387AB

The Electronic Records and Electronic Signatures Rule (21 CFR Part 11) was established by the FDA
to define the requirements for submitting documentation in electronic form and the criteria for
approved electronic signatures. Organizations that choose to use electronic records to meet record-
keeping requirements must comply with 21 CFR Part 11, which is intended to improve an
organization’s quality control while preserving the FDA’s charter to protect the public. Because
analytical instrument systems such as the Multisizer™ 4 generate electronic records, these systems
must comply with the Electronic Records Rule.

This section describes the relevant portions of the 21 CFR Part 11 regulations and their
implementation using the Multisizer 4 control software. For more information, see Maintaining
Electronic Signatures, page 10-5.

NOTE

It is important to realize that implementation and compliance of the rule remains the responsibility
of the organization or entity creating and signing the electronic records in question. Proper
procedures and practices, such as GLP and cGMP, are as much part of overall compliance with these
regulations as are the features of the Multisizer 4 control software.

Electronic Records

Electronic record refers to any combination of text, graphics, data, audio, pictorial, or other
information representation in digital form that is created, modified, maintained, archived,
retrieved or distributed by a computer system. This definition applies to any digital computer file
submitted to the agency, or any information not submitted but which is necessary to be maintained.
Public docket No 925-0251 of the Federal Register (Vol.62, No 54) identifies the types of documents
acceptable for submission in electronic form and where such submissions may be made.

FDA Requirements

The Multisizer 4 control software has been designed to allow users to comply to the electronic
records and signatures rule. Any organization deciding to employ electronic signatures must
declare to the FDA their intention to do so.

10-1



Regulatory Compliance
Regulatory Compliance

The FDA ruling includes these guidelines:

¢ The agency emphasizes that these regulations do not require, but rather permit, the use of electronic
records and signatures. (General comments section)

e The use of electronic records as well as their submissions to FDA is voluntary. (Introduction to final
ruling)

« Ifelectronic submissions are made:
Persons may use electronic records in lieu of paper records or electronic signatures in lieu of
traditional signatures....provided that: (1) The requirements of this part are met; and (2) The document

or parts of a document to be submitted have been identified in public docket No. 925-0251. (Section
11.2 subpart A).

Section 11.3 Subpart A describes two classes of systems; closed and open.

* Aclosed system is one where system access is controlled by persons who are responsible for the
content of electronic records. The people and organization responsible for creating and
maintaining the information on the system are also responsible for operating and
administering the system.

Anopensystem is one where system access is not controlled by persons who are responsible for
the content of electronic records.

A typical Multisizer 4 system can be regarded as a closed system.

Security Controls

10-2

A Multisizer 4 installation needs to have a procedure designed to ensure proper operation,
maintenance and administration for system security and data integrity. Persons who interact with
the system, from administrators to users, must abide by these procedures. Therefore, the ultimate
responsibility is with the organization generating electronic records and signatures. The Multisizer
4 software is a component, albeit a vital one, of the overall process.

The controls to be applied to a closed system are specified in Subpart B, Section 11.10.

Electronic Controls

The chief purpose of electronic controls is to ensure the authenticity, integrity, and, when appropriate,
the confidentiality of electronic records, and to ensure that the signer cannot readily repudiate the signed
record as not genuine. Many of the controls described in Section 11.10 refer to written procedures
(SOPs) required by the agency for the purpose of data storage and retrieval, access control, training,
accountability, documentation, record keeping, and change control.

System Validation

Other controls are addressed either by the Multisizer 4 software itself, or in combination with end-
user procedures. Most important is the validation of systems to ensure accuracy, reliability, consistent
intended performance, and the ability to discern invalid or altered records [Section 11.10 Paragraph (a)].
The complete and overall validation of the system, as developed by the organization, ensures the
integrity of the system and its data. The features of the Multisizer 4 software are designed to comply
with the specifications of these regulations.
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File History and Audit Trail

The Multisizer 4 software employs a system of usernames and passwords, consistent with the
specifications of Subpart C, Section 11.300, to ensure that only authorized individuals can use the
system, electronically sign a record, access the operation or computer system input or output device, alter
a record, or perform the operation at hand.

Audit Trail

The Multisizer 4 software performs data input and operational checks that determine, as appropriate,
the validity of the source of data input or operational instruction, and enforce permitted sequencing of

steps and events (Subpart B, Section 11.10). These two features ensure that, as much as possible, valid
data are entered into the system, and all required steps have been completed to perform the task at

hand.

The purpose of all such data checking and validation is to allow the system to generate accurate and
complete copies of records in both human-readable and electronic form suitable for inspection, review, and
copying by the agency [Section 11.10, Paragraph (b)]. The Multisizer 4 software system is able to
enforce strict procedures to record all changes that are made to data generated using the software
[Section 11.10, Paragraph (e)]. See File History and Audit Trail, page 10-3.

File History and Audit Trail

File History or auditing can be enabled for any file created by the Multisizer 4 software. After
auditing has been enabled for a file, it cannot be disabled, nor can it be bypassed. Under these
conditions, all changes made to a file are automatically recorded. These changes consist of
computer-generated, time-stamped audit trails to independently record the data and time of operator
entries and actions that create, modify, or delete electronic records.

When a change to a file is detected, the Multisizer 4 software automatically records the identity of
the user making the change, the date and timestamp of the change, the parameter that has changed,
the old value and the new value. The user is also required to “re-sign” the record electronically and
enter a reason for the change, from a pre-defined list or as free text.

The audit trail is stored as File History inside the file itself, so that record changes shall not obscure
previously recorded information, and so the file is suitable for inspection, review, and copying by the
agency. This ensures that a complete and continuous record of all changes to the file is maintained.
The file protection and archiving capabilities of the Multisizer 4 software ensure compliance with
the requirement that audit trail documentation shall be retained for a period at least as long as that
required for the subject electronic records [Section 11.10, Paragraph (e)].

Accessing File History
To access the File History:

1. Select File > Open on the Main Menu bar and navigate to the file you want to open.

2. Select RunFile > Get File History on the Run Menu bar. The File History window opens.

3. Click to exit the window.

PN A51387AB 10-3



Regulatory Compliance
File History and Audit Trail

Setting Audit Trail Options

In addition to the auditing associated with the electronic file itself, the Multisizer 4 software offers
two additional levels of auditing. First, a general system audits records and stores information at a
system level (for example, who logged in when, or when users were added to the system). Second,
the Multisizer 4 software generates an error log that stores and records errors associated with the

system (for example, missing files and bad communications).

To select audit trail settings:

1. Select File > Open on the Main Menu bar. The Audit Trail Settings window opens.

Audit Trail Settings

I+ Enable audit trail

Select events bo monitor

Open a run file

Modify a run file

< 71 7

<

Save amnfile

<

Delete a run file

Start a run

< 71

Do a calibration rn
Fill, fluzh, drain
Load an SOM

Edit an SO

Save an SOM

< 71 71 7

Load preferences

17

Modify preferences

<

Save preferences

¥ Log-in, security changes

Add an electronic signature

Keep a copy of the audit trail here:

|C:AMultisizerd

Ok

Cancel

Defaults

21 CFR 11

LGl g

Clear &l

Browsze...

AN S A

Click (0K).
NOTE

In the Audit Trail Settings window, select Enable audit trail.

In the Select events to monitor pane, select the required options.

Click to select the location of audit trail records.

The dialog has a button marked 21 CFR 11. When activated, this ensures all options are set so

that the settings meet with the rules that apply to 21 CFR part 11.
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Maintaining Electronic Signatures

An electronic signature is a computer data compilation of any symbol or series of symbols executed,
adopted, or authorized by an individual to be the legally binding equivalent of the individual’s
handwritten signature (Subpart A, Section 11.3). Each electronic signature shall be unique to one
individual and shall not be reused by, or reassigned to, anyone else [Subpart C, Section 11.100, paragraph

(a)l.

An electronic signature represents a user's computer identity, developed to ensure the distinct and
unique identity of that user. Before any such electronic representation is applied, the organization
must first verify the identity of that individual. The subsequent use of electronic signatures as the
legally binding equivalent of traditional handwritten signatures must be certified to the agency in
writing (Section 11.100).

Multisizer 4 software supports non-biometric signatures. Non-biometric signatures are computer
generated and employ at least two distinct identification components such as an identification code and
password (Section 11.200)

NOTE

Biometric signatures are a method of verifying an individual’s identity based on measurement of
the individual’s physical feature(s) or repeatable action(s) where those features and/or actions are
both unique to that individual and measurable (Subpart A, Section 11.3). These methods generally
require fingerprints or retinal scans, and require special scanning devices to read and interpret
them.

Generating Electronic Signatures

The Multisizer 4 software employs User IDs and passwords to verify the identification of each user
logging into the system. The regulation requires maintaining the uniqueness of each combined
identification code and password, such that no two individuals have the same combination of
identification code and password (Subpart C, Section 11.300). This section also requires that the
identification code and password issuances are periodically checked, recalled, or revised.

The Multisizer 4 software supports both of these provisions.
To add a user account:

1. Open the Multisizer 4 software and log in using an Administrator account.
2. Select Administrator > Add a User Account on the Main Menu bar.

3. Inthe Add a User Account window, enter the user’s Full Name, Log-in Name, ID, and Password.
Select a user type from the Type drop-down list.

4. Click .

The “identification code” or username of each Multisizer 4 user must be unique. Users must also
supply a password to access the Multisizer 4 software. Passwords can be controlled to prohibit the
use of duplicates and to force the selection of new passwords after a prescribed period of time.
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To authorize a user type to generate electronic signatures:

1. Open the Multisizer 4 software and log in using an Administrator account.
2. Select Administrator > User Privileges on the Main Menu bar.

3. Inthe User Privileges window, select Can add an Electronic Signature. The checkboxes are
aligned in five columns corresponding to user types.

4. Click .
To generate an electronic signature:

1. Select File > Open on the Main Menu bar and navigate to the file you want to open.

2. Select Edit > Add Electronic Signature on the Run Menu bar. The Add Electronic Signature
window opens.

L o

Add Electronic Signature

Log-in Mame: Peterd, |:|

Full Mame: Peter

xxxxxxxx Cancel

b eaning: || ﬂ

Dialog will cloze in 56 zeconds

Pazgzword:

3. Inthe Add Electronic Signature window, enter your password and select a meaning you
previously recorded.

4. Click .

Applying Electronic Signatures

10-6

Subpart C, Section 11.200 stipulates several requirements for the control of electronic signatures.
The regulations require that electronic signatures be used only by their genuine owners, and that
signatures are administered and executed to ensure that attempted use of an individual’s electronic
signature by anyone other than the genuine owner requires collaboration of two or more individuals.
Through the application of Multisizer 4 user and password configuration procedures, the system
can be configured to ensure that use of these identifiers by someone other than the owner can be
performed only with the owners permission.

Section 11.200 further specifies the use of electronic signature components during a period when an
individual executes a series of signings during a single, continuous period of controlled system access, and
when an individual executes one or more signings not performed during a single, continuous period of
controlled system access. This section of the document represents the “heart” of electronic signature
application. To comply with these provisions, the Multisizer 4 software uses the application of the
username and password to authenticate the user making and saving the changes, in conjunction
with file history and audit trails, to independently record the date and time of operator entries and
actions that create, modify, or delete electronic records.
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Additional Security Features

The Multisizer 4 software offers two important additional levels of security not required by the
regulations. These levels make it easier to define and implement system policies:

«  Data Mirroring. This feature, which can be accessed only in administrator mode, allows the
administrator to securely store files in a separate location and in addition to locations specified
by a user.

e File Attributes. This feature allows administrators to protect files in varying degrees using the
file attribute options.

Starting the Multisizer 4 with Security Enabled

After the Administrator has configured security settings, the user is prompted to enter a user name
and password every time he or she opens the Multisizer 4 software.
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Accessories
Accuvette STs, 1-13
aperture tubes, 1-14
Beakers
calibrators, 1-13
Accuvette STs
cleaning, 1-15, 3-6
Administrator account
creating, 8-16
Administrator Menu, 8-19
Analysis
comparing to standard run, 7-9
running, 6-10
running a multi-tube overlap, 6-12
Analysis data
saving automatically, 7-16
saving manually, 7-17
Analysis files
adding unique numbers, 4-6
averaging, 7-20
creating automatically, 4-4
creating using file name template codes, 4-5
loading a blank run, 6-15
merging two or more, 7-24
opening, 7-17
printing report, 7-14
removing a blank run, 6-15
saving, 7-16
viewing, 7-2
working with multiple, 7-19
write-protecting, 4-6
Analyzer
cleaning, 1-16, 3-6
connecting software to on startup, 2-1

connecting software to using Main Menu, 2-2
disconnecting from using the Main Menu, 2-2

identifying, 9-15
preparing for calibration, 3-12

Index

preparing for sample runs, 1-18

starting, 1-18

start-up dialog, 1-18

version number, 9-16
Analyzing and Attention lights, 1-6
Aperture

calibrating, 3-10, 3-13

choosing calibrator size, 3-10
Aperture calibration. See Calibration
Aperture current, 4-14
Aperture resistance settings

changing, 9-13

viewing, 9-12
Aperture Tube list

editing, 3-25
Aperture tubes, 1-14

adding, 3-24

cleaning, 1-15, 3-6

handling, 1-14

installing, 3-2, 3-26

installing new, 3-1

removing, 3-26

selecting, 3-23

selecting size, 3-1
Aperture tubes. See also Small Aperture tubes
Audit trail, 10-3

setting options, 10-4
Automatic Blockage Detection, 1-2
Averaged files

including data from another file, 7-21

opening, 7-22

saving, 7-21
Averaged statistics

including in reports, 5-6

Background analysis. See Blank run
Bar Code Reader, 1-1, 1-7
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Index

configuring, 8-15

Beakers
cleaning, 1-15, 3-6
guides, 1-1
placing on platform, 3-27

Blank analysis. See Blank run

Blank run
enabling blank subtraction, 6-15
loading into analysis file, 6-15
removing from analysis file, 6-15
using, 6-14

Blank subtraction
disabling, 6-15
enabling, 6-15

Blockage Detection
settings, 4-18

Blockage Detection Settings window
default settings, 4-20
expanded window options, 4-20
reference run, 4-19

Blockage monitor data
including in reports, 5-14

C

Calibration, 3-10

canceling, 3-14

completing, 3-15

nano-particle calibrators, 3-11

pausing, 3-14

running, 3-13

saving, 3-21

selecting options

stopping, 3-14

verifying, 3-18, 3-31
Calibration file

saving, 3-21
Calibration Menu, 2-4
Calibrator

recommended calibrator size range, 3-14
Calibrator size, 3-10
Change Aperture Tube Wizard, 3-21
Comparison data

including in reports, 5-6
Concentration control sample

running

settings, 3-33

specifying options, 3-33
Configuration Menu, 2-4
Configuration options, 8-1, 8-14

Index-2

Context-senstive help. See Help, 8-15
Control Panel, 1-3, 1-5
buttons, 1-5
Control sample. See Concentration control sample
Create Preferences Wizard, 5-1
Averaging and Trend, 5-17
Export, 5-19
Fonts and Colors, 5-21
Graph Options, 5-21
Page Setup, 5-20
Printed Report, 5-2
Statistics, 5-15
Summary of Settings, 5-24
View Options, 5-23
Current and Gain
setting, 3-28

D

Drop-down menus
hiding, 8-5

E

Electrode

cleaning, 3-6
Electrolyte and cleaning fluid

filtering, 3-5
Electrolyte Jar, 1-3

calibrating, 9-13

cleaning, 3-6

fluid levels, 1-4

installing and removing, 1-4
Electronic controls, 10-2
Electronic records, 10-1
Electronic signatures

applying, 10-6

generating, 10-5, 10-6

maintaining, 10-5
Electronic signatures (21 CFR Part 11), 10-1
Error log

opening, 9-18

F

FDA requirements, 10-1

Field names
customizing, 8-10

Field Service, 9-15

File



importing, 7-18
File history, 10-3
accessing, 10-3
File locations
changing, 8-14
File Menu, 2-4
File name template codes, 4-5
File preferences
setting, 7-1
Filtration efficiency, 7-26
including in reports, 5-12, 7-26
saving, 7-26
viewing, 7-26

G

Gain stage offsets

measuring, 9-3

setting custom measurement intervals, 9-4
Graph menu, 7-2
Graphs

printing, 5-4

using cursors in, 7-3

viewing, 7-2

H

Help
enabling, 8-15

Instrument Toolbar

Fluid Control buttons, 2-12

Reset button, 2-12

Run buttons, 2-11
Interpolation data

including in reports, 5-8
Interpolations

viewing, 7-6

K

Kd
accepting, 3-15

L

Language
choosing, 8-13

Listing

Index

including in reports, 5-7
Listing menu, 7-4
Listings
viewing, 7-4
Logging in, 8-18
Logging out, 8-18

M

Main Menu bar, 2-3
drop-down menus, 2-4
Main menus
customizing, 8-3
Main Toolbar
buttons, 2-5
tirst group, 2-6
fourth group, 2-8
second group, 2-6
third group, 2-7
default configuration, 2-5
Mean Kd
obtaining, 3-16
updating, 3-17
Merged run
saving, 7-25
Metering pump
adjusting, 3-28, 9-3
purging, 9-2
Multisizer 4
components, 1-2
features, 1-1
Multisizer 4 accessories. See Accessories
Multisizer 4 software
customizing field names, 8-10
Instrument Toolbar. See Instrument Toolbar
opening, 2-1
Run Menu, 2-10
Status Bar, 2-12
Status Panel, 2-8
updating, 9-16
Viewing Area, 2-10
Multisizer 4 software window, 2-2
Main Menu, 2-3
Multi-tube overlap analysis
running, 6-12

N

Nano-particle calibrators, 3-11
Noise level
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Index

measuring, 3-30, 9-2 converting, 7-9
reducing, 3-5, 9-1 converting between cursors, 7-11
converting for widest distributions, 7-11
(0]
ON light, 1-6 R
Overlay files, 7-19 Recent files list
moving between, 7-25 customizing, 8-11
opening, 7-20 Recent Folders list
saving, 7-20 customizing, 8-11
Overlay statistics Regulatory compliance, 10-1
including in reports, 5-6 additional security features, 10-7
audit trail, 10-3
P electronic controls, 10-2
electronic records, 10-1
Particle concentration electronic signatures
determining, 6-13 applying, 10-6
Particle size, 3-11 generating, 10-5, 10-6
Particle Trap maintaining, 10-5
cleaning, 3-6 file history, 10-3
Particles accessing, 10-3
measuring small, 3-5 security controls, 10-2
Password setting audit trail options, 10-4
changing, 8-18 system validation, 10-2
Power ON/OFF switch, 1-3 user accounts
Preferences, 4-1 adding, 10-5
Averaging and Trend, 5-17 Reports
copying, 6-3 for multiple analysis runs, 7-12
customizing, 8-13 setting print order, 5-15
Export, 5-19 Run Menu, 2-4, 2-10
Fonts and Colors, 5-21 Run menus
Graph Options, 5-21 customizing, 8-5
Page Setup, 5-20
printing, 6-3
setting, 5-1 S
Statistics, 5-15 Sample
Summary of Settings, 5-24 analyzing, 6-1
verifying, 6-3 Sample Compartment, 1-3, 1-8
View Options, 5-23 aperture tube, 1-8
viewing summary, 5-25 aperture tube knob, 1-8
Preferences file external electrode, 1-11
creating, 5-1 Particle trap, 1-12
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